Problème de clef (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 28-09-2013 11:34:10

mikl95
Stagiaire
Inscription : 15-05-2013
Messages : 55

Problème de clef

Bonjour à tous,
Je reviens vers vous au sujet de ma clef.
Ma question est la suivante: etant donné que je n'ai pas de clef de secours pour mon mercedes v220 cdi je voulais savoir si  en démontant la clef infra-rouge et en gardant uniquement la partie métallique de la clef que l'on insert dans le néman  on pouvait démarer le moteur. Le problème fait suite à un changement de moteur.
Merci à tous.

Hors Ligne

Annonce

#2 16-11-2013 16:37:36

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 271

Re : Problème de clef

Pour démarrer tu auras dans tous les cas besoin du transpondeur qui est contenu dans la partie plastique de ton ancienne clé. Si tu n'as que la partie métallique, tu n'auras pas d'autorisation de démarrage.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#3 17-11-2013 17:07:30

mikl95
Stagiaire
Inscription : 15-05-2013
Messages : 55

Re : Problème de clef

Merci d'avoir répondu.
Le transpondeur à été changé et depuis la voiture démarre.
J'ai d'autre petits soucis encore genre depuis le changement du moteur de ma voiture j'ai le voyant EDC allumé en permanence et elle ne dépasse pas les 3000t/min. Le pire dans tout ça c'est que la valise ne détecte rien.

Hors Ligne

#4 25-09-2014 22:38:53

Jpaw
Visiteur
Inscription : 25-09-2014
Messages : 1

Re : Problème de clef

Bonsoir à tous

J'ai acheté mon viano d'occasion en 2008 et on m'a remis 3 clés : 2 opérationnelles et une défaillante qui démarre le moteur mais ce dernier se coupe en affichant 'départ erreur'

Hier (6 ans après) ma clé habituelle ne fonctionne pas, on n'entend même pas le zit zit lorsqu'elle est insérée dans le neiman, le volant reste bloquée. Idem pour ma deuxième clé. Surprenant, ma clé défaillante continue à fonctionner comme avant toujours avec le message ´depart erreur'.

Mb me demande de la tracter jusqu'au garage pour diagnostiquer la panne.

A votre avis, que dois-je / puis-je faire? Quel serait le problème?

Toutes vos réponses/suggestions sont les bienvenus.

Hors Ligne

#5 25-09-2014 22:59:16

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 234

Re : Problème de clef

@ Jpaw

Tu as fais une copie/coller de ta question dans deux autres sujets  ("Problème de démarrage" et "Vito ne démarre pas").

Le double post est interdit par le règlement du forum - j'ai donc supprimé les autres posts.

Merci de lire le règlement du forum, qui se trouve ici: REGLEMENT DU FORUM  avant de poster d'autres messages.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
10 104 Aujourd'hui 09:42:09 par Gramoune
Probleme sonde lambda par Dom387575
1 15 Aujourd'hui 08:40:47 par Labetenoir
28 827 Aujourd'hui 00:25:53 par PSAMAN
Problème mercedes 218 par mercedes 218
10 238 Hier 22:43:50 par mercedes 218
2 35 Hier 21:32:18 par Labetenoir

Pied de page des forums




Server Stats - [ Generated in 0.039 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]