vitesse qui "accroche" (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 27-09-2013 21:09:49

Laurence098
Visiteur
Inscription : 27-09-2013
Messages : 8

vitesse qui "accroche"

bonjour à tous,
j'ai une classe A de 49 000 km et depuis quelques jours, en passant les vitesses ça "accroche", et ça fait du bruit au passage des vitesses. Quelqu'un pourrait me dire s'il a rencontré le même problème et ce que cela pourrait être ?
Avec mes remerciements,
Laurence

Dernière modification par Laurence098 (27-09-2013 21:10:36)

Hors Ligne

Annonce

#2 29-09-2013 13:14:43

Locarom
Jeune permis
Inscription : 07-01-2013
Messages : 34

Re : vitesse qui "accroche"

Bonjour,

Je commencerais par une vidange de la boite, je ne sais pas quel sont les préconisations pour les boites meca.
Ensuite il faudrait se pencher sur le mécanisme d'embrayage ; câble, récepteur ... je connais mal la mécanique mercedes donc je ne sais pas comment l'embrayage est actionne.

Un petit tour au garage serait plus prudent si tu ne ty connais pas trop en mécanique.

Hors Ligne

#3 06-12-2013 17:07:25

dirtvince25
Visiteur
Lieu : belgique
Inscription : 28-11-2013
Messages : 5

Re : vitesse qui "accroche"

Bonjour,

J'ai une A180cdi qui a 132000km, boite de vitesse mécanique...(6)
Je viens de faire le gros entretien, avec vidange de boite mais toujours la vitesse n°2 qui accroche si je la passe vite hmm je crois qu'elle est tout simplement usée !
Il y en a d'entre vous dont la vitesse 2 accroche ? w169
Merci beaucoup

Hors Ligne

#4 06-12-2013 23:31:37

loonz
Sans permis
Inscription : 01-11-2013
Messages : 18

Re : vitesse qui "accroche"

A froid il faut décomposer un peu le mouvement mais une fois à température la boite fonctionne très bien je pense que c'est le cas de beaucoup de boite meca...


itda.jpg

l4oy.jpg

Hors Ligne

#5 07-12-2013 12:24:40

Merco-T&G
Magasinier
Lieu : Dept. 82
Inscription : 15-04-2013
Messages : 149

Re : vitesse qui "accroche"

Bonjour, oui effectivement, j'avais le meme cas sur ma C200 W203 a froid de la 1 a 2eme.


A 180 CDI II (W169) Avantgarde Diesel - 2008

Hors Ligne

#6 08-12-2013 13:42:17

loic13
Sans permis
Inscription : 21-03-2013
Messages : 20

Re : vitesse qui "accroche"

bonjour,

j'ai le même problème,des que la boite est chaude...les vitesses passent bien .....

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
66 182456 Aujourd'hui 12:39:09 par féfé95
2 68 26-07-2017 20:47:33 par chauchoye
2 70 22-07-2017 11:21:05 par mb320cdi
0 75 18-07-2017 02:46:54 par pogor
1 155 14-07-2017 21:45:30 par damdrifting

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]