Problème rétro électrique (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-09-2013 16:26:17

cricri63
Visiteur
Inscription : 03-12-2012
Messages : 7

Problème rétro électrique

Bonjour, si je veux régler mes vitres élec. avant, quoi que je sélectionne la glace avant droite se baisse. Est-ce la commande ?

Hors Ligne

Annonce

#2 22-09-2013 08:52:23

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 067

Re : Problème rétro électrique

Pas tout compris roll


Ex(W140 - W202) - Désormais en Mx5

Hors Ligne

#3 22-09-2013 18:31:35

cricri63
Visiteur
Inscription : 03-12-2012
Messages : 7

Re : Problème rétro électrique

Si je veux régler un de mes rétroviseurs, que je sélectionne celui de gauche ou celui de droite puis droite, gauche, haut ou bas seule la glace du rétro de droite se lève. Exemple : je règle le rétro de gauche en bas et c'est la glace de droite qui se lève. Pour toutes les commandes c'est la même chose. elle ne va plus vers le bas sauf manuellement bien sûr !!

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 8 Aujourd'hui 21:38:53 par Thomas 59
6 41 Aujourd'hui 21:15:25 par Shivas59
Problème Défaut ESP W203 par Olivier w203 w203
5 52 Aujourd'hui 20:07:03 par Labetenoir
Probléme D'alarme sur r129 sl320 par r129corse  [ 1 2 ]
25 456 Aujourd'hui 13:14:55 par r129corse
3 5063 Aujourd'hui 12:43:28 par Olivier w203 w203

Pied de page des forums




Server Stats - [ Generated in 0.034 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]