regime moteur anormal (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 20-09-2013 07:02:14

lologuigui
Sans permis
Inscription : 31-08-2013
Messages : 20

regime moteur anormal

Tout d'abord je tenais à m'excuser auprès du modo car je me suis planté de topic (w164).
Je remet mon post dans le bon

Bonjour,
Mon père a actuellement un ml 270cdi avec 75 000 kms au compteur.
Jusqu'ici rien à déclarer, sauf qu'hier en mettant la vitesse sur D, le régime moteur un court instant est monté de 800 tr/mn environ pour en redescendre au ralenti, idem en marche arrière.
En roulant pas de symptôme, pas de défaut au tableau de bord.
J'ai beau parcourir le forum à ce sujet , je n'ai rien trouvé.
Si une âme bienfaisante pouvait éclairer ma lanterne.
Bien à vous
Laurent


ML 430 de 99

Hors Ligne

Annonce

#2 17-10-2013 20:49:20

gfgh31
Jeune permis
Inscription : 03-10-2013
Messages : 29

Re : regime moteur anormal

bonjour
le ralenti etait il normal?
ca recommence?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 42 Aujourd'hui 14:18:21 par luddoy
3 30 Aujourd'hui 13:44:47 par Lilby_AMG
Moteur w204 par Moteur w204hs
0 32 Aujourd'hui 12:07:26 par Moteur w204hs
Décalaminage moteur par tchancayre
4 60 Hier 20:19:49 par tchancayre
8 234 Hier 17:59:10 par PASCOAL

Pied de page des forums




Server Stats - [ Generated in 0.052 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]