indicateur niveau de carburant au tabeau de bord ne fonctionne pas. (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 16-09-2013 08:39:57

abblaye91
Visiteur
Inscription : 16-09-2013
Messages : 2

indicateur niveau de carburant au tabeau de bord ne fonctionne pas.

Bonjour à tous,

je viens d'acquérir un ml270 cdi w163 en boite auto qui compte 270000km avec le moteur remplacé. Il se trouve que l'aiguille qui indique le niveau de carburant au tableau de bord ne fonctionne pas du tout. quelqu'un a t'il déja eu se cas de figure? Est ce une panne connue sur ce véhicule? sachez que les 2 allume-cigare avant ne fonctionnent pas non plus,seul celui qui se trouve dans le coffre fonctionne.

merci d'avance pour votre aide.

Hors Ligne

Annonce

#2 19-09-2013 20:42:06

lologuigui
Sans permis
Inscription : 31-08-2013
Messages : 20

Re : indicateur niveau de carburant au tabeau de bord ne fonctionne pas.

Bonjour,
La première chose à faire c'est de vérifier les fusibles , si tu ne l'as pas déjà fait.
Cdt
Laurent


ML 430 de 99

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
51 614 Aujourd'hui 06:52:00 par cheyenne50
4 77 08-12-2016 20:53:07 par clk74
0 57 07-12-2016 17:11:33 par Greg200
3 149 06-12-2016 15:18:13 par Maz51
3 133 02-12-2016 19:52:54 par Julien7912

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]