problème clignotant droit (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 10-09-2013 12:25:52

le breton du 15
Jeune permis
Inscription : 22-03-2013
Messages : 41

problème clignotant droit

bonjour à tous

voilà j'ai un soucis avec le clignotant droit lorsque je connecte une remorque en 7 broche via un un adaptateur  ou avec ma caravanne qui elle est en 13 broches
le clignotant droit de l'une ou l'autre ne s'allume pas ; je les ai essayer sur une autre voiture et là le clignotant fonctionne très bien

le clignotant sur le viano ce met à clignoter vite comme si il y avait une ampoule hs pam

quelqu'un pourrait il éclairer ma lanterne plus_un

thierry


viano 2.2 150cv 4matic trend long

Hors Ligne

Annonce

#2 14-09-2013 15:25:41

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 279

Re : problème clignotant droit

Ton faisceau d'attelage est d'origine (avec un boitier AAG) ou c'est de la deuxième monte (hors réseau MB)?


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#3 14-09-2013 16:00:06

le breton du 15
Jeune permis
Inscription : 22-03-2013
Messages : 41

Re : problème clignotant droit

bonjour actros

pour le montage il est d'origine monté par mercedes

pour le clignotant au départ il ne le faisait pas pam

donc je ne comprend pas car je n'ai rien modifier

cdlt


viano 2.2 150cv 4matic trend long

Hors Ligne

#4 14-09-2013 16:11:01

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 279

Re : problème clignotant droit

Tu devrais controler la puissance des ampoules de clignotant de ta remorque, si ce n'est pas la bonne alors le boitier AAG risque d'interpréter ça comme une ampoule HS.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 45 Hier 17:06:58 par Labetenoir
5 111 Hier 08:17:42 par Fabrice45
Problème turbo ml 320 cdi par alexandre20  [ 1 2 ]
40 345 Hier 08:09:03 par Fabrice45
problème démarrage par budweiser
0 70 10-12-2017 12:14:10 par budweiser
9 1860 10-12-2017 07:08:20 par FCJN

Pied de page des forums




Server Stats - [ Generated in 0.038 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]