Probleme Boite auto Mercedes class E 300 CDI (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 14-10-2016 13:05:54

damidami
Visiteur
Inscription : 14-10-2016
Messages : 3

Probleme Boite auto Mercedes class E 300 CDI

Bonjour,
je possede une Mercedes Class E 300 CDI DE 2010, et j'ai un probleme tres bizarre, je suis a l'arret, je passe en drive, et des que je touche l'accelerateur, la boite passe en position Parking (en passant par N R puis P, ou directement sur P) , je repasse en D et le probleme recommence, il faut que je coupe le moteur avec la clef pour que le probleme disparaisse , mais le probleme est de plus en plus frequent .... on dirait plus un probleme de selection que de boite .... comme un faut contact .... si quelqu'un a des idees, merci d'avance (mon mecano specialiste mercedes ne comprend pas).

Hors Ligne

Annonce

#2 14-10-2016 13:07:34

damidami
Visiteur
Inscription : 14-10-2016
Messages : 3

Re : Probleme Boite auto Mercedes class E 300 CDI

la voiture a 127000 klm, et la derniere vidange de boite a ete faite a 100000 klm

Hors Ligne

#3 14-10-2016 17:29:53

benz13
Magasinier
Inscription : 08-03-2013
Messages : 139

Re : Probleme Boite auto Mercedes class E 300 CDI

Ton spécialiste Mercedes doit avoir donc un MB star ? Passez la ,  sa ressemblerait à un problème électronique peut être la carte ??? Si non les vitesses passe bien , pas d'accoups au rétrograde ?

Hors Ligne

#4 14-10-2016 17:40:40

benz13
Magasinier
Inscription : 08-03-2013
Messages : 139

Re : Probleme Boite auto Mercedes class E 300 CDI

Vous dites qu'en D pour démarrer le voyant au tableau de bord passe en P uniquement , pas le sélecteur ??? Question bête car j'ai jamais vue un sélecteur de vitesse sauter de D en P big_smile j'imagine bien que c'est la lettre qui change au compteur , c'est un peut confus comme explications smile , cdlt .

Hors Ligne

#5 14-10-2016 21:50:44

damidami
Visiteur
Inscription : 14-10-2016
Messages : 3

Re : Probleme Boite auto Mercedes class E 300 CDI

oui, le specialiste a passe les diagnostiques, et il n'a pas trouve d'erreur avec son ordinateur.
C'est le model 300 cdi avec le selecteur de boite au volant coté droite (style comodo de clignotants),
donc oui c'est au tableau de bord que le voyant passe de D a N R P, ou directement de D a P ....
puis quand je coupe tout et que je redemarre avec la clef, la voiture marche tres bien apres, pas d'accoups, tout est normal.
Ca pourrait etre un probleme de comodo ????

Hors Ligne

#6 15-10-2016 09:10:40

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 2 449

Re : Probleme Boite auto Mercedes class E 300 CDI

Bonjour

Je pense que tu devrais passer la voiture à la valise qui puisse lire les défauts de la boite ( MB ou autre prévue pour cela )  , car lors que tu as coupé le contact , tu as effacé le défaut,  tu as réinitialisé la carte, mais  le défaut par contre est présent et il est enregistré en mémoire . je pense aussi a un problème de carte ou de mauvaise connexion . hmm


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#7 15-10-2016 17:44:40

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 156

Re : Probleme Boite auto Mercedes class E 300 CDI

Bonjour damidami et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#8 15-10-2016 18:00:37

tulipemerco
Réceptionnaire
Inscription : 26-01-2014
Messages : 522

Re : Probleme Boite auto Mercedes class E 300 CDI

bonjour
essaies ainsi
1) tu debranches les bornes de la batterie dans le coffre
2) tu attends +/- 5minutes
3) tu fais toucher les 2 cosses  (a vide ) qques secondes
4) tu rebranches  (le+ sur le +) et le - sur le -
normalement  les defauts qui font merder l'ensemble sont supprimés
ça coute rien  d'essayer
cordialement


E 300 w212 elegance   
  VITO  112 CDI  W638
AUDI  TT roadster 180

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 40 Aujourd'hui 18:12:34 par Mimi92-Alb
0 11 Aujourd'hui 16:35:22 par PSAMAN
1 45 Aujourd'hui 10:58:41 par Aurélie33
1 22 Aujourd'hui 09:48:34 par Labetenoir
2 60 Aujourd'hui 05:56:39 par Slim007

Pied de page des forums




Server Stats - [ Generated in 0.063 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]