Probleme autoradio (Page 1) / Classe CLK W209 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 14-10-2016 00:29:23

JeremyLAALAA
Visiteur
Inscription : 14-10-2016
Messages : 1

Probleme autoradio

Bonsoir a tous, je me presente Jeremy nouveau proprietaire depuis 1 semaine d'un clk w209
Mon autoradio ( origine Mercedes ) me fait reelement ch....! Il s'allume normalement mais aucun son ne sors des mes HP ! Il me fait 3 phases, un coup le son ne marche pas du tout, un coup oui mais pas dans mes portieres et une fois de temps en temps niquel partout ! Quelqu un a t'il deja eu se probleme ? Merci de votre aide et bonne route

Hors Ligne

Annonce

#2 14-10-2016 09:14:42

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Probleme autoradio

Bonjour et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#3 14-10-2016 19:37:21

Sous marin
Stagiaire
Inscription : 22-12-2015
Messages : 66

Re : Probleme autoradio

Bonsoir,

Un faux contact quelquepart?
J'avais le même type de phases pour mes commandes au volant. Il s'agissait d'un câble pincé faisant faux contact, un peu de soudure et tout est redevenu parfait.

Démonter l'autoradio et regarder l'état des câbles n'est pas bien difficile, si jamais c'est comme moi, le souci te sautera aux yeux. Si c'est ailleurs, t'auras juste perdu un peu de temps wink

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
8 190 Aujourd'hui 15:08:10 par tivi67
5 127 Aujourd'hui 11:44:31 par BILAL_ABOUAYMEN
4 46 Hier 21:03:27 par Dogansoy
1 94 Hier 11:45:09 par Pebeo_78
2 117 Hier 10:10:26 par Spok54

Pied de page des forums




Server Stats - [ Generated in 0.092 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]