Probleme autoradio (Page 1) / Classe CLK W209 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 13-10-2016 23:29:23

JeremyLAALAA
Visiteur
Inscription : 13-10-2016
Messages : 1

Probleme autoradio

Bonsoir a tous, je me presente Jeremy nouveau proprietaire depuis 1 semaine d'un clk w209
Mon autoradio ( origine Mercedes ) me fait reelement ch....! Il s'allume normalement mais aucun son ne sors des mes HP ! Il me fait 3 phases, un coup le son ne marche pas du tout, un coup oui mais pas dans mes portieres et une fois de temps en temps niquel partout ! Quelqu un a t'il deja eu se probleme ? Merci de votre aide et bonne route

Hors Ligne

Annonce

#2 14-10-2016 08:14:42

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 197

Re : Probleme autoradio

Bonjour et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#3 14-10-2016 18:37:21

Sous marin
Sans permis
Inscription : 22-12-2015
Messages : 12

Re : Probleme autoradio

Bonsoir,

Un faux contact quelquepart?
J'avais le même type de phases pour mes commandes au volant. Il s'agissait d'un câble pincé faisant faux contact, un peu de soudure et tout est redevenu parfait.

Démonter l'autoradio et regarder l'état des câbles n'est pas bien difficile, si jamais c'est comme moi, le souci te sautera aux yeux. Si c'est ailleurs, t'auras juste perdu un peu de temps wink

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
14 21758 Hier 23:41:58 par jimily62
1 47 Hier 21:29:38 par titoff79
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
85 7378 Hier 19:34:30 par tulipemerco
problème batterie par ptitcouik
0 24 Hier 17:39:08 par ptitcouik
4 213 06-12-2016 21:11:40 par fabgwen

Pied de page des forums




Server Stats - [ Generated in 0.043 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]