Fumée grise après forte accélération !? (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-09-2013 05:43:45

AMGdu83
Jeune permis
Inscription : 15-06-2013
Messages : 28

Fumée grise après forte accélération !?

Bonjour à tutti !

Hier soir en effectuant un dépassement fort, je me suis retrouvé avec un énorme nuage de fumée grise derrière moi !

Je précise que je n'ai jamais vu la couleur de l'échappement avant, même pendant une accélération intense.

Encore cela aurait pu être logique mais quand j'ai ralenti jusqu'au moment de m'arrêter, ça continuait à fumer ! Comme si une culasse avait largué.

Ensuite je suis reparti et là plus de fumée !? J'ai même pris une portion d'autoroute et bien fait monter le compte tours pour voir si les symptômes réapparaissaient ! Mais plus rien !

Aucun voyant allumé, aucune perte de puissance ressentie.

Pouvez vous m'éclairer sur ce suspect nuage de fumée ? Durite sural percée, injecteur grippé, turbo fatigué, régénération FAP ???

MERCEDES C30 CDI AMG 12/2003 140.000kms.

Merci pour vos réponses.

Sportivement, Alain.

Hors Ligne

Annonce

#2 14-09-2013 17:51:07

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 271

Re : Fumée grise après forte accélération !?

Une durite de sural crevée => perte de puissance, voyant moteur allumé, la durite n'ira pas se réparer toute seule
Un turbo fatigué => pourquoi pas, mais ça se serait reproduit alors
Une régénération de FAP, sur un véhicule de 2003? Tu n'as pas de FAP sur ton véhicule?
Le plus plausible reste donc un injecteur qui a pissé pendant un moment, peut etre un peu de flotte dans le gasoil au fond du réservoir.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#3 14-09-2013 18:33:51

Merco-T&G
Magasinier
Lieu : Dept. 82
Inscription : 15-04-2013
Messages : 149

Re : Fumée grise après forte accélération !?

Bonjour, quand j'avais ma C 200 CDI w 203 j'avais ca après avoir roulé quelques jours tranquille sur de petits trajets du coup de temps en temps je roulais avec un régime élevé sur quelques KM l'autoroute en 4eme c'est pas mal histoire de décrasser un peu ensuite elle avait plus de pèche.


A 180 CDI II (W169) Avantgarde Diesel - 2008

Hors Ligne

#4 15-09-2013 11:33:33

AMGdu83
Jeune permis
Inscription : 15-06-2013
Messages : 28

Re : Fumée grise après forte accélération !?

Actr0s a écrit :

Une durite de sural crevée => perte de puissance, voyant moteur allumé, la durite n'ira pas se réparer toute seule
Un turbo fatigué => pourquoi pas, mais ça se serait reproduit alors
Une régénération de FAP, sur un véhicule de 2003? Tu n'as pas de FAP sur ton véhicule?
Le plus plausible reste donc un injecteur qui a pissé pendant un moment, peut etre un peu de flotte dans le gasoil au fond du réservoir.

Merci pour ton retour Actr0s !

Mais je n'ai ni perte de puissance, aucun voyant moteur allumé, sauf le voyant de préchauffage qui s'allume de temps à autre ! Et depuis plus aucun rejet de fumée à l'accélération ou décélération. A noter que je suis resté pendant plusieurs dizaines de minutes au ralenti dans les embouteillages et au moment où j'ai pu prendre une sortie j'ai envoyé et c'est là que la fumée est apparue en fin d'accélération et même un peu après à la décélération jusqu'à ce que je m'arrête sans couper le contact et je suis reparti et puis plus rien du tout, les symptômes ont disparus depuis.

Concernant le FAP, il est décrit dans mon manuel utilisateur, à moins qu'il ne soit uniquement installé dans les 200 et 220 CDI !? Mon C30 CDI est de 12/2003...

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
14 158 Aujourd'hui 20:06:32 par pepere63
Fumée blanche arrière du moteur par Lionel26  [ 1 2 ]
28 503 Aujourd'hui 08:36:13 par JFJ86
Fumée grise/blanche ML 320 cdi par Gégé0101  [ 1 2 3 ]
58 7576 26-03-2017 22:50:00 par Kamel59
0 34 25-03-2017 17:29:51 par DARYS
0 59 24-03-2017 10:14:10 par Carrosserie

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]