Schéma élèctrique pour attache remorque (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-09-2013 13:34:25

sebastopol
Apprenti
Lieu : Belgique
Inscription : 14-12-2012
Messages : 86

Schéma élèctrique pour attache remorque

Bonjour,

Je suis a la recherche du schéma élèctrique pour l'attache remorque d'un Vito W639 de 2004.
Quand je branche une remorque il me met au Tb que j'ai des ampoules Hs ...et forcement rien e s'allume a la remorque.
On me parle qu'il y aurait un boitier pour l'alimentation de la prise ...
je précise qu'il est d'origine ... j'ai bien regarder dans le boitier des fusibles sous le capot, mais je ne distingue rien qui ce rapporte a ca ....

Merci de m'éclairer ;-)


La connaissance est faite pour être partager ! ;-)

Hors Ligne

Annonce

#2 03-09-2013 20:12:32

sebastopol
Apprenti
Lieu : Belgique
Inscription : 14-12-2012
Messages : 86

Re : Schéma élèctrique pour attache remorque

Bonsoir,

Suite a mes recherche, je crois avoir localisé mon problème.
Je crois qu'il vient du boitier qui gère la prise de l'attelage...
en sortie j'ai un léger clignotement pour le clignoteur de gauche a droite rien ..
Frein il y a bien de la sortie pour le reste rien ...
Est ce que j'avance est possible ?

Merci


La connaissance est faite pour être partager ! ;-)

Hors Ligne

#3 05-09-2013 07:19:58

sebastopol
Apprenti
Lieu : Belgique
Inscription : 14-12-2012
Messages : 86

Re : Schéma élèctrique pour attache remorque

Bonjour,

Encore du nouveau, quand j'ai tester l'arriver sur la fiche d'entrer du boitier j'ai un fils rouge jaune qui donne bien du 12 volts permanent, puis vient les autres qui donne aussi en masse 12volts sauf un qui me donne que 7.8 volts toute fonction éclairage allumer, clignoteurs, freins, feux de stop, feux de position et antis brouillard ..
la question est, est il possible que ca vient simplement d'une perte dans mon câblage ...??
Maintenant, hier soir je branche une remorque, et la par magie et tant mieux les clignoteurs et feux stop fonctionnent ...
feux de position et anti brouillard non ... hors que a la base rien ne fonctionnait ..
donc je me dirige vers un problème de masse dans le câblage, maintenant je voudrai savoir ou ce trouve le départ du câble de l'attache remorque, donc a l'avant du vito ??? pour tester ce qu'il passe ou ne passe pas ...
il me faut le plan ...

Merci


La connaissance est faite pour être partager ! ;-)

Hors Ligne

#4 05-09-2013 11:12:25

sebastopol
Apprenti
Lieu : Belgique
Inscription : 14-12-2012
Messages : 86

Re : Schéma élèctrique pour attache remorque

Actros, Help me please ...;-))))


La connaissance est faite pour être partager ! ;-)

Hors Ligne

#5 14-09-2013 18:10:01

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 271

Re : Schéma élèctrique pour attache remorque

Ce que tu devrais commencer par controler, c'est l'état de ta prise d'attelage. Ensuite, le faisceau entre la prise et le boitier AAG (derrière un panneau dans la cloison à l'arrière droit du véhicule normalement).


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#6 14-09-2013 19:00:03

sebastopol
Apprenti
Lieu : Belgique
Inscription : 14-12-2012
Messages : 86

Re : Schéma élèctrique pour attache remorque

Bonsoir Actros,

C'est ce que j'ai fais, et tout passe bien jusque la ....
après je ne sais pas d'entrer de boitier ce que je dois avoir ...
le soucis avant de regarder rien ne fonctionnait, au niveau de la remorque rien ne s'allumait, mais depuis que j'ai commencer a démonter et remonter, les clignoteurs fonctionnent ainsi que les freins ...feux de position et anti brouillard ne fonctionne pas ... encore ...

Merci de ton aide


La connaissance est faite pour être partager ! ;-)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Panne électrique rétroviseur Classe B par classeblille  [ 1 2 ]
26 24939 Aujourd'hui 12:46:18 par jéjé30
2 41 Aujourd'hui 11:24:03 par DbLmTr
0 16 Hier 22:41:56 par mercedes 218
7 269 27-03-2017 22:16:25 par L'mexicain62
22 429 27-03-2017 21:36:19 par hyperion66

Pied de page des forums




Server Stats - [ Generated in 0.037 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]