problème de démarage (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-08-2013 09:14:59

samios
Sans permis
Inscription : 01-08-2013
Messages : 10

problème de démarage

bonjour
j'ai une classe a 2002 170 , on ai partis faire des courses et pour rentrer elle ne démarre plus, elle se lance on entend le démarreur mais le moteur ne démarre pas. même avec avec des pinces connectées sur la batterie d'un autre véhicule.!!! a votre avis c quoi le problème  .merci

Hors Ligne

Annonce

#2 25-08-2013 09:40:22

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : problème de démarage

Le témoin de préchauffage s'allume-t-il ? ....... sinon ça vient peut-être de l'arrivée de gazoil (voir si les tuyaux d'arrivées sont rempli), auquel cas t'as une prise d'air quelques part biere


Ex(W140 - W202)

Hors Ligne

#3 25-08-2013 09:42:38

samios
Sans permis
Inscription : 01-08-2013
Messages : 10

Re : problème de démarage

non pas de témoin et les tuyaux sont bien rempli !!!!

Hors Ligne

#4 25-08-2013 09:43:55

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : problème de démarage

Ah bah si t'as pas de témoin qui s'allume ça vient soit du relais de préchauffage ou des bougies biere


Ex(W140 - W202)

Hors Ligne

#5 25-08-2013 09:45:21

samios
Sans permis
Inscription : 01-08-2013
Messages : 10

Re : problème de démarage

ok je vais voir avec un mecano d'ici une heure je vais lui dire tout ça, et je te tien au courant merci

Hors Ligne

#6 25-08-2013 09:46:24

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : problème de démarage

A mon avis c'est le relais ..... même avec une bougie hs t'arriverai à démarrer biere


Ex(W140 - W202)

Hors Ligne

#7 25-08-2013 09:47:12

samios
Sans permis
Inscription : 01-08-2013
Messages : 10

Re : problème de démarage

il se trouve ou ce relais?

Hors Ligne

#8 25-08-2013 09:51:30

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : problème de démarage


Ex(W140 - W202)

Hors Ligne

#9 25-08-2013 10:03:36

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : problème de démarage

c'est le Numéro 80 biere
ycat.gif
005.jpg

Dernière modification par Spy59 (25-08-2013 10:05:05)


Ex(W140 - W202)

Hors Ligne

#10 25-08-2013 10:05:51

samios
Sans permis
Inscription : 01-08-2013
Messages : 10

Re : problème de démarage

il se trouve vers la batterie.

Hors Ligne

#11 25-08-2013 10:06:33

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : problème de démarage

Vas voir un garagiste pour qu'il le teste ..... biere


Ex(W140 - W202)

Hors Ligne

#12 25-08-2013 10:11:02

samios
Sans permis
Inscription : 01-08-2013
Messages : 10

Re : problème de démarage

ok jy v a tte

Hors Ligne

#13 25-08-2013 11:09:13

sorcier16
Réceptionnaire
Lieu : confolens 16420
Inscription : 09-11-2012
Messages : 431

Re : problème de démarage

la pression rail n est pas suffisante !!!! a voir a l outil diag
le prechauffage ne sert pas en dessous de 5 degrés pour le demmarage !!
met un coup de star pilote , si elle démmare !!! tu as un injecteur qui n est plus etanche sur le retour

Hors Ligne

#14 25-08-2013 15:40:49

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : problème de démarage

Ah bon, même sans préchauffage ça démarre ? roll


Ex(W140 - W202)

Hors Ligne

#15 25-08-2013 15:51:43

sorcier16
Réceptionnaire
Lieu : confolens 16420
Inscription : 09-11-2012
Messages : 431

Re : problème de démarage

oui , c est de l injection direct !!! le prechauffage ne sert que en dessous de 5 degrés ou bien en post chauffage
c est a dire que lorsque le moteur demarre , les bougies sont alimentées pendant un certain temps pour la dépolution servant ainsi
amelioré la combustion temps que le moteur n as pas atteint une certaine température !!!
les modes préchauffage servait essentiellement sur les ancien diesel a injection indirect

Hors Ligne

#16 25-08-2013 16:52:45

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : problème de démarage

Ah ok ..... je savais pas roll


Ex(W140 - W202)

Hors Ligne

#17 12-09-2013 13:20:42

samios
Sans permis
Inscription : 01-08-2013
Messages : 10

Re : problème de démarage

finalement j'ai passé la valise chez mercedes , 2 injecteurs hors service ta bien raison sorcier16 , mnt faut les acheter les injecteurs mais c tres cher 200 euros pièce, qlq1 sais ou je pourais trouver moin cher?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 65 Aujourd'hui 15:51:53 par Kelkun59
14 21784 Hier 23:41:58 par jimily62
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
85 7418 Hier 19:34:30 par tulipemerco
problème batterie par ptitcouik
0 35 Hier 17:39:08 par ptitcouik
4 217 06-12-2016 21:11:40 par fabgwen

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]