pas de puissance (Page 1) / Sprinter 906 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-08-2013 14:33:58

DAVID33
Visiteur
Inscription : 22-08-2013
Messages : 4

pas de puissance

bonjour je viens ver vous car mon sprinter de 2007 209
na pas de puissance
passage de la valise et me dit système egr 
QUANT PANCET VOUS

Hors Ligne

Annonce

#2 22-08-2013 18:54:17

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : pas de puissance

Nettoyage de la vanne EGR et tout rentrera dans l'ordre biere


Ex(W140 - W202)

Hors Ligne

#3 23-08-2013 22:39:00

DAVID33
Visiteur
Inscription : 22-08-2013
Messages : 4

Re : pas de puissance

ok mercie

Hors Ligne

#4 25-08-2013 16:37:18

DAVID33
Visiteur
Inscription : 22-08-2013
Messages : 4

Re : pas de puissance

RIEN NA CHANGER J AI MÊME NETTOYER LES CAPTEURS
ET CET PAREIL JE CE PAS COIS FER

Hors Ligne

#5 26-08-2013 21:46:14

DAVID33
Visiteur
Inscription : 22-08-2013
Messages : 4

Re : pas de puissance

VOUS POUVE ME DIRE SVP MERCI

Hors Ligne

#6 09-09-2013 16:21:11

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : pas de puissance

roll


Ex(W140 - W202)

Hors Ligne

#7 14-09-2013 15:42:59

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : pas de puissance

La vanne EGR est peut etre tout simplement HS, et le nettoyage ne fera rien dans ce cas là.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#8 29-12-2013 19:52:11

kenjy59
Visiteur
Inscription : 06-11-2013
Messages : 5

Re : pas de puissance

Ca peu être ton papillon sir ton moteur si lui est hs il bloque les gaz est ton sprinter a pu de puissance

Hors Ligne

#9 30-12-2013 01:42:23

briol
Visiteur
Inscription : 30-12-2013
Messages : 1

Re : pas de puissance

Bonjour a tous . DAVID33 essai de préchauffé ton camion deux trois fois avant l'allumage si ça persiste plus ça vient de t bougie de préchauffage sinon le fap (filtre a particule) il peux être bouché ou encombré donc essaye deux trois coup de contacte sans démarré attend que tous les voyant s’éteigne a chaque fois et si ça continue démonte le fap ta que quelque boulon recontacte moi avant de le faire pour quelque conseil ....

Hors Ligne

#10 09-03-2014 11:53:19

domi974
Visiteur
Lieu : LA REUNION
Inscription : 09-03-2014
Messages : 1
Site Web

Re : pas de puissance

Bonjour, pour vos questions il faut préciser quel type de sprinter ( 513 515 etc). le système CDI, est composé d'une multitudes de capteur et de composants. les pannes peuvent êtres liées à un simple capteur de pédale comme au débitmètre, la vanne egr, capteur de pression de rampe, etc... on oublie aussi le ciruit basse pression de gas-oil, le filtre tout particulièrement ainsi que le filtre a air. C'est comme un humain, pour courir vite il faut boire et respirer....

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Perte de puissance Fumée Noire par the sign painter
13 290 Hier 20:52:14 par titoff79
8 125 07-12-2016 16:53:47 par ludo000
2 80 04-12-2016 10:39:37 par Serkan3869
8 520 02-12-2016 23:54:41 par Anasviking
Perte de puissance par Jessmerco59
7 570 29-11-2016 21:15:08 par Jessmerco59

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]