Pb moteur au ralenti (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-08-2013 14:36:22

elbi220cdi
Sans permis
Inscription : 11-06-2013
Messages : 23

Pb moteur au ralenti

Bonjour tout le monde ,

Voila , en cherchant un peu sur le forum je n'ai toujours pas reussi à trouver quelqu'un qui a eu le même pb que moi ..

J'ai donc un problème quand je démarre la voiture à froid , elle me fait un bruit bizarre et la voiture tremble , jveux dire par la comme des accoups mais au ralenti .. ( pas phénoménal mais quand même)

Une fois que le moteur commence à chauffer, plus rien .

Avez vous déjà eu ce genre de problème ? Vous en pensez quoi ?

Merci

Hors Ligne

Annonce

#2 18-08-2013 14:39:41

elbi220cdi
Sans permis
Inscription : 11-06-2013
Messages : 23

Re : Pb moteur au ralenti

PS: C'est une C220 cdi de 2007 ( 106.000 km), donc je pense l'ancien moteur pas le 651.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Ralenti 1100 tours par fredy
2 39 Aujourd'hui 11:21:25 par fredy
Fumée blanche arrière du moteur par Lionel26  [ 1 2 ]
28 492 Aujourd'hui 08:36:13 par JFJ86
Numéro moteur par Cédric
4 66 Hier 20:57:14 par Cédric
2 45 Hier 18:58:58 par merco33
0 58 Hier 15:50:49 par GLKdavid

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]