anti demarrage c200 95 (Page 1) / Classe C W202 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 14-08-2013 13:22:02

kmlmez
Visiteur
Inscription : 14-08-2013
Messages : 3

anti demarrage c200 95

Bonjour a tous

heureux d'etre parmis vous sur ce forum bien structurer smile
Je possede une MB C200 diesel de 1995

J'ai un probleme de demarrage avec ma voiture. De temps en temps elle demarre sans probleme et des fois elle refuse de demarrer et fait clignoter alternativement les temoin rouge/vert de l'antidemarrage ce trouvant sur le retro.
Ce que je ne comprend pas c'est pourquoi elle demarre puis une fois apres l'avoir eteind et verrouiller quand je la deverouille elle refuse de demmarer comme ce matin.
Ce probleme ce produit maintenant tout les jours presque

j'ai fait beaucoup de recherche la dessus mais je ne trouve aucune solution a mon probleme.
Si je comprend bien, il s'agit d'un systeme anti demarrage FBS 2 avec telecommande infrarouge.
Donc au deverrouillage le recepteur infrarouge communique avec le N54 echange les donnee puis accepte de deverouiller s'il s agit de la bonne clé,
une fois la clé inserer le N54 donne l'autorisation au calculateur moteur pour laisser la pompe a injection fonctionner.
Si l'autorisation n'a pas lieu, les temoins rouge vert ce mettent a clignoter alternativement.

mais d'ou vient le probleme si l'autorisation n'a pas lieu? a savoir que ma batterie est en parfait etat ainsi que les piles de ma telecommande, le deverrouillage des portes ce fait normalement et aucun temoin lumineux n apparais sur mon tableau de bord.

est-ce ma pompe a injection qui ne communique pas avec le calculateur moteur une fois chaude ? si oui, puis-je avoir le shema du circuit de celle si svp?

Qui pourrais m'aider svp

merci d'avance

Hors Ligne

Annonce

#2 18-08-2013 23:22:52

kmlmez
Visiteur
Inscription : 14-08-2013
Messages : 3

Re : anti demarrage c200 95

Personne n'a une idee de ce que sa pourrais etre ? hmm

Hors Ligne

#3 24-08-2013 01:21:50

kmlmez
Visiteur
Inscription : 14-08-2013
Messages : 3

Re : anti demarrage c200 95

Je vous remercierais pas pour votre soutien mais j'ai une bonne nouvelles ...

j'ai trouver la solution définitive a mon problème.
J'ai réussi a désactiver l’antidémarrage et elle démarre sans problème.

j'avais le choix entre la solution de chez l'oncle benz a 1449euro TTC ou la solution a 20euro.

les voyant s'allume encore mais le moteur tourne et tout fonctionne parfaitement même sans l'autorisation de démarrage!!

BIEN A VOUS ...

Dernière modification par kmlmez (24-08-2013 01:31:24)

Hors Ligne

#4 02-02-2014 12:30:19

pchasles
Visiteur
Inscription : 21-03-2013
Messages : 2

Re : anti demarrage c200 95

Bonjour,

J'ai depuis peu exactement le même problème que le votre, avant hier matin impossible de démarrer, même en essayant les manip pour resynchroniser la clé,
j'ai donc laissé la voiture sur place, j'y retourne cet après-midi avec ma seconde clé en espérant qu'elle l'accepte et qu'elle démarre.
Pourriez vous me donner la démarche pour désactiver complétement l'anti-démarrage et donc éradiquer totalement ce problème récurrent?

je vous remercie d'avance

Bien à vous

Hors Ligne

#5 02-02-2014 21:23:17

pchasles
Visiteur
Inscription : 21-03-2013
Messages : 2

Re : anti demarrage c200 95

Impossible de démarrer, j'ai essayé de démarrer avec la seconde clé et toujours rien,
les voyant vert et rouge du retro centrale clignotent aléatoirement, dès fois ensemble, dès fois normalement le rouge à la fermeture le vert à l'ouverture et aussi l'un après l'autre.
j'avais deja eu le probleme de désynchornisation de la clé que j'avais résolus simplement avec la petite manipulation à effecteur
Or cette fois impossible, la voiture ne veut pas démarrer, je pense grandemant qu'il s'agit de l'antidémarrage et de la non recnnaissance des clés.
c'est pourquoi  j'aimerais savoir comment le désactiver.
j'ai également constaté que à chaque fois que j'ai mis le contact à part pour la 1ère fois où j'ai pas fait attention mais le temoin de prechauffage ne s'allume pas. Peut être que cela pourra vous mettre sur la piste de la panne qui m'arrive?
En attendant vos conseils, je vous remercie pour votre aide

Pierre

Hors Ligne

#6 09-03-2014 20:25:07

SLIM BENZ
Visiteur
Inscription : 09-03-2014
Messages : 1

Re : anti demarrage c200 95

Bonjour , je suis nouveau dans le forum et  j'aimerai partager avec vous mon expérience et mes competences , je suis mecano et la jai une 202 CDI DE 99 5 CYLINDRE , DONC LE PROBLÈME CEST QUE ,QUAND JE MET LA CLE DANS EZS RIEN NE SE PASSE ? JE PEUX MÊME PAS TOURNER LA CLÉ ?CEST UNE CLE AVEC VERROUILLAGE , ENFAÎTE RIEN NE FONCTIONNE NI VERROUILLAGE NI CONTACT   JAIS ACHETER UNE 2 eme CLE CHEZ MERCEDES 240E MAIS RIEN NE CHANGE , aussi le volant bloquer par ELV , JAI Contrôlé LES ALIMS NORMALEMENT TOUT VA BIEN , esceque vous pouvez me dire ci sa vient du boitier EZS ou ELV  ou autre chose  et si il faut  UNE prog pour les 2 EN CAS DE REMPLACEMENT S'IL VOUS PLAIS ( batterie ok, ) ET MERCI ENCORE  CDT ./

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
10 88 Hier 20:05:50 par lejc
11 162 09-12-2016 19:15:34 par PSAMAN
4 228 06-12-2016 21:11:40 par fabgwen
1 64 06-12-2016 12:54:45 par Labetenoir
3 158 03-12-2016 18:59:39 par JFJ86

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]