présentation (Page 1) / Classe S W221 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-08-2013 12:50:07

philippe60
Sans permis
Inscription : 12-08-2013
Messages : 24

présentation

Bonjour,

je m'appelle philippe, je viens de m'inscrire sur ce site, j'ai une S 320 modèle de 2006 qui arrive à 300 000 kms, j'ai un souci le voyant défaut moteur orange reste allumé et la voiture se met en sécurité (2000 tr/max en automatique et 3000 tr/max en manuelle)

le garage me dit qu'il faut changer le FAP et le pot cata.

quelqu'un a t il eu déjà ce problème et comment l'a t il résolu ? peut être est ce qu'une sonde ?

merci de votre aide

Hors Ligne

Annonce

#2 12-08-2013 20:13:45

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 279

Re : présentation

Un sujet de présentation n'a pas sa place ici, il doit etre posté dans la section adéquate. Un sujet destiné à demander des informations techniques a sa place ici, en revanche il doit avoir un titre judicieusement choisi conformément à notre règlement que je t'invite à relire.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Présentation Zorra par Zorra
3 23 Aujourd'hui 18:20:06 par ML63AMG
4 22 Aujourd'hui 18:19:05 par ML63AMG
0 14 Aujourd'hui 17:36:17 par alain85
6 43 Aujourd'hui 17:34:14 par Mimi92-Alb
Presentation par Ventus
5 36 Aujourd'hui 17:32:54 par Mimi92-Alb

Pied de page des forums




Server Stats - [ Generated in 0.036 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]