Classe B 180 cdi s'eteint en roulant (Page 1) / Classe B W245 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 11-08-2013 10:32:13

marcos011
Visiteur
Inscription : 11-08-2013
Messages : 4

Classe B 180 cdi s'eteint en roulant

Salut , je possede un classe B 180 CDI de 2006 , voila mon probleme

Quand je roule au bout il s'eteint en roulant j'essaye de le redemarer il refuse , j'attend 5 mn et il redemare mais s'eteint quelques kilometre plus tard et ainsi de suite

j'ai remarquer que quand il s'eteint et qu'il refuse de démarer le gasoil n'arrive pas au moteur . Par contre quand il demare je met le contact et la le gasoil arrive bien au moteur. Il y a donc sur c modéle une pompe immergée électrique qui envoie le gasoil au moteur



J'aimerais savoir ou se situe la pompe immergée du reservoir ?  , pour pouvoir la tester  et aussi quel relais fait marcher cette pompe immergée , merci de m'aider

Hors Ligne

Annonce

#2 11-08-2013 22:59:11

jordanM79
Réceptionnaire
Lieu : FRANCE DEUX SEVRES
Inscription : 11-11-2012
Messages : 455

Re : Classe B 180 cdi s'eteint en roulant

La pompe/jauge est dans le réservoir, il n'y a pas de trappe dans le plancher(depose du réservoir), le relai(n° K) est dans la boite a fusible près de la batterie voir la feuille de disposition fusible


Mercedes un jour, Mercedes pour toujours.

Hors Ligne

#3 12-08-2013 08:25:26

marcos011
Visiteur
Inscription : 11-08-2013
Messages : 4

Re : Classe B 180 cdi s'eteint en roulant

Ok merci j'ai trouver le relais , pas tres pratique a choper dessous la moquette coté passager , je vais cmmencé par le relais , merci

Dernière modification par marcos011 (12-08-2013 08:26:00)

Hors Ligne

#4 13-08-2013 15:42:25

marcos011
Visiteur
Inscription : 11-08-2013
Messages : 4

Re : Classe B 180 cdi s'eteint en roulant

Bon mon probleme a l'air résolu , on dirait bien que c'etait le relais de la pompe dans le réservoir , on sait jamais ça peut servir a quelqu'un d'autre le relais se situe en dessous de la boite a gant , il faut sortir un peut la moquette , le relais de la pompe est le relais K . Voila voila

Je vous confirmerais dans quelques jours que le probleme est bien résolu à 100%

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
5 73 Hier 21:48:08 par Mimi92-Alb
34 43597 Hier 21:28:16 par stradicrem
Fiabilité Classe C w204 par lulu 57  [ 1 2 3 ]
70 11765 Hier 18:14:17 par titigrominet
133 57525 Hier 16:28:07 par Rimcanfly
2 38 Hier 14:40:17 par Gyozep

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]