Bruit parasite impossible a identifier (Page 1) / Classe E W212 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 05-08-2013 19:24:57

WiseShadow75
Visiteur
Inscription : 05-08-2013
Messages : 2

Bruit parasite impossible a identifier

Bonjour à tous,

Je suis nouveau sur le forum, et je viens de le découvrir.

Je viens aussi vous demander de l'aide concernant ma classe E et je vous serai très reconnaissant si vous auriez la gentilesse de vous intéresser un peu à mon problème.

Je possède une W212 , E350 CDI , Diesel de 2009.

Je l'ai achetée en Allemagne, tout se passait bien, jusqu'au jour où je l'ai accidentée (choc à grande vitesse, environ 100 Km/h contre une bordure de béton), choc qui a brisé le phare côté passager droit, et un peu l'aile, mais c'est surtout en bas niveau direction que les dégâts furent visibles, plusieurs pièces dont les rotules/bras de suspension, bras en acier... ont été brisé(e)s et l'amortisseur qui a reçu le choc a été tordu, donc remplacé par un neuf.

Voici le côté droit (passager, avant) précédent l'accident:

screen1.jpg
free jpeg images

Et le même après les réparations:

Screen2.jpg
pc screen shot


Mis à part les frais (j'avais seulement le tiers risque, je sais honte à moi sad ) , j'ai directement constaté un bruit qui augmentait proportionnellement à la vitesse. On m'a conseillé de changer les roulements + moelleux des 2 roues avant, ce que j'ai fait.

S'en est suivi une période d'accalmie, avec des bruits relativement inaudibles.

Mais il y a quelques jours, je constate des bruits type "dududududuududu" qui s'accroissent de plus en plus quand je freine et je passe par exemple de 60 à 20 Km en freinent normalement ou en abaissant tout simplement la vitesse sans freiner avec le frein moteur, comme si quelque chose se percutait à une sorte d'obstacle tout en tournant (je ne sais pas si vous voyez ce que je veux dire). Cela se produit surtout en dessous de 80 Km/h, au dessus cela s'entend moins.

Je suis aller au concessionnaire, qui m'a dit qu'il n'y avait pas de problème mécanique (contrôle général) et que le problème provenait plutôt des pneus ou des jantes alu peut être déformées. J'ai donc changé les jantes alu (il est vrai que j'ai déjà eu des déformations de certaines jantes alu qui m'ont causé du bruit, mais pas exactement du même type) et équilibré les pneus, mais le bruit persiste.

Je m'oriente vers vous comme dernier espoir, car je suis dans un désarroi total hmm; auriez vous une idée d'où ce bruit pourrait-il provenir? . Certains me disent l'huile de la boîte de vitesse 7G tronic mais cela me laisse dubitatif.

Merci beaucoup par avance.

Hors Ligne

Annonce

#2 11-08-2013 17:12:42

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : Bruit parasite impossible a identifier

Tu peux essayer de permuter les roues avant <=> arrière pour commencer, car changer les jantes mais garder les memes pneus ne règlera pas le probème si les pneus sont déformés.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#3 18-08-2013 22:07:49

WiseShadow75
Visiteur
Inscription : 05-08-2013
Messages : 2

Re : Bruit parasite impossible a identifier

Salut Actr0s,

Merci de ta réponse, j'ai fait le test chez un garagiste, cela n'a rien donné, toujours le même bruit :-/...

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 19 Aujourd'hui 15:50:45 par merco33
12 238 Aujourd'hui 13:58:27 par loebi
5 99 07-12-2016 07:47:49 par Yannick67
6 1107 02-12-2016 23:57:08 par Krisk
Bruit moteur W202 par LouisLemoigne
3 66 01-12-2016 20:26:37 par supercorsa72

Pied de page des forums




Server Stats - [ Generated in 0.026 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]