CLK 230 Kompressor - Ventilateur de chauffage (Page 1) / Classe CLK W208 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 29-09-2016 21:29:41

CamaroV6
Visiteur
Inscription : 29-09-2016
Messages : 3

CLK 230 Kompressor - Ventilateur de chauffage

Bonjour à tous,

A peine inscrit, je viens déjà avec une demande d'aide.

J'ai le ventilateur de chauffage (manuel) qui fonctionne de manière aléatoire.

Au démarrage de la voiture, du moins après quelques secondes le ventilateur se met en route plus où moins 30 secondes puis se coupe (a chaque fois)

De temps à autre, il redémarre pour une poignée de seconde puis arrête.

Le fait de changer les vitesses n'apporte pas de changement.

L'entretien de climatisation avec changement du filtre a été effectué toujours sans modification.

Est-ce possible que la "résistance" fonctionne de manière aléatoire ?

Il parait qu'il y a une sonde de température pour le chauffage, peut-elle tomber en panne ?

Quelqu'un sait-il où elle se trouve ?

Merci d'avance

Hors Ligne

Annonce

#2 16-10-2016 19:12:41

CamaroV6
Visiteur
Inscription : 29-09-2016
Messages : 3

Re : CLK 230 Kompressor - Ventilateur de chauffage

CamaroV6 a écrit :

Bonjour à tous,

A peine inscrit, je viens déjà avec une demande d'aide.

J'ai le ventilateur de chauffage (manuel) qui fonctionne de manière aléatoire.

Au démarrage de la voiture, du moins après quelques secondes le ventilateur se met en route plus où moins 30 secondes puis se coupe (a chaque fois)

De temps à autre, il redémarre pour une poignée de seconde puis arrête.

Le fait de changer les vitesses n'apporte pas de changement.

L'entretien de climatisation avec changement du filtre a été effectué toujours sans modification.

Est-ce possible que la "résistance" fonctionne de manière aléatoire ?

Il parait qu'il y a une sonde de température pour le chauffage, peut-elle tomber en panne ?

Quelqu'un sait-il où elle se trouve ?

Merci d'avance


Pour ceux qui viendraient voir plus tard avec le problème identique, j'ai trouvé !

La résistance peut effectivement fonctionner de manière aléatoire, remplacement puis tout OK

Toujours pas trouvé la sonde !

Hors Ligne

Annonce

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]