Problème de lève-vitres suite à batterie vidée.(RESOLU) MERCI. (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-08-2013 20:07:32

durocher33
Visiteur
Lieu : Aurillac
Inscription : 01-08-2013
Messages : 5

Problème de lève-vitres suite à batterie vidée.(RESOLU) MERCI.

Bonjour,
Tout nouveau ici, je viens chercher une peu d'aide.
Après avoir bêtement déchargée ma batterie en laissant dix jours la radio allumée j'ai redémarré ma E2710 cdi avec une nouvelle batterie et depuis la fonction auto. des vitres électriques avants ne fonctionne plus, je dois donc laisser mon doigts sur l'inter pour les descendre et les remonter.
Avez-vous une idée de la cause et la solution qui va avec?
Je vous remercie tous par avance.

Dernière modification par durocher33 (01-08-2013 20:17:02)

Hors Ligne

Annonce

#2 11-08-2013 23:38:55

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : Problème de lève-vitres suite à batterie vidée.(RESOLU) MERCI.

Tu baisses les vitres à fond en restant appuyé environ 5 secondes sur le contacteur après qu'elles soient arrivées en bas, tu fais pareil en haut, et ça devrait etre initialisé.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#3 11-08-2013 23:44:17

durocher33
Visiteur
Lieu : Aurillac
Inscription : 01-08-2013
Messages : 5

Re : Problème de lève-vitres suite à batterie vidée.(RESOLU) MERCI.

C'est fait et ça fonctionne, je te remercie.

Hors Ligne

#4 11-08-2013 23:56:48

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : Problème de lève-vitres suite à batterie vidée.(RESOLU) MERCI.

Je t'en prie smile Tu as réagit au quart de tour dis donc, c'est cool cool


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
11 10057 Aujourd'hui 01:46:01 par chenchawan
problème climatisation par jimbo22240
0 15 Hier 23:47:53 par jimbo22240
Probleme démarrage par Alex1102
10 78 Hier 23:03:58 par Alex1102
0 13 Hier 21:58:40 par fred85
Problème bva sur ml 400 cdi par Hacker515151
0 25 Hier 20:36:31 par Hacker515151

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]