Problème vibration, bruit en mode P (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 28-09-2016 14:57:50

Rominet12
Sans permis
Inscription : 28-09-2016
Messages : 11

Problème vibration, bruit en mode P

Bonjour à tous,

Je suis propriétaire d'une sympathique classe A 180 diesel automatique.

Je l'ai acheté il y a 3 mois et j'ai remarqué un bruit que je pense anormal.

Lorsque je suis garé en mode P moteur allumé. Il y a comme une vibration, un bruit mais lorsque je repasse en D hop le bruit disparaît.

Si quelqu'un a une idée ?

PS : Je suis allé chez Mercedes car je suis sous garantie, il ne remarque rien de spécial.... suis je fou ?

Hors Ligne

Annonce

#2 28-09-2016 15:52:59

Phil
Chef des ventes
Inscription : 04-03-2012
Messages : 854

Re : Problème vibration, bruit en mode P

Bonjour Rominet !

Belle présentation, mais qui n'es malheureusement pas à la bonne place...

Pour ta présentation et celle de ton auto, c'est là: http://www.forum-mercedes.com/forum-79- … mbres.html

Par contre, pour les questions concernant ta voiture, tu es à la bonne place.
wink


Mercedes Benz, what else ?

Actuelles: W202 C280 Break, W209 CLK63 AMG
EX: W124 E320 sportline, W208 CLK320

Hors Ligne

#3 03-10-2016 10:02:11

loebi
Directeur
Inscription : 02-06-2015
Messages : 1 358

Re : Problème vibration, bruit en mode P

c'est la butée d'embrayage qui fait ce bruit


smiley-mercedes CLA SB Sensation 200 CDI BA7 Blanc Cirrus smiley-mercedes
http://www.forum-mercedes.com/topic-122 … irrus.html

Hors Ligne

#4 03-10-2016 13:41:51

legi008
Stagiaire
Inscription : 16-07-2015
Messages : 70

Re : Problème vibration, bruit en mode P

J'ai également cette vibration en mode P, ca doit être normal étant donné que les mécaniciens de chez Mercedes ne m'ont jamais rien dit.


Mercedes Classe A180d W177

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 22 Aujourd'hui 20:30:27 par JFJ86
3 56 Aujourd'hui 18:47:18 par Pierre81
Probleme thermostat par Rico14
9 100 Aujourd'hui 17:54:26 par cheyenne50
5 74 Aujourd'hui 15:57:33 par ouli69
probleme de démarage par alabama71
12 117 Aujourd'hui 12:34:25 par alabama71

Pied de page des forums




Server Stats - [ Generated in 0.186 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]