Problème élèctronique par temps de pluie ou humide! (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 31-07-2013 01:49:54

irenikus
Stagiaire
Inscription : 19-01-2013
Messages : 59

Problème élèctronique par temps de pluie ou humide!

Bonjour, depuis un certain temps j'ai des soucis électronique divers, clé qui n'est pas reconnue donc je ne peux pas tournée le contact, tableau de bord qui par en sucette et qui reviens à lui quand j'éteins et rallume le contact, et le plus ennuyant étant bien sur que je ne puisse pas démarrer, il m'est arrivé d'essayer de faire reconnaitre la clé pendant une demi heure(une seule fois^^), depuis qu'il fait assez bon ces derniers temps, je n'avais plus aucun soucis de ce coté la, mais aujourd'hui et hier il a plut et j'ai eu le problème deux fois courant de la journée, donc je dois enlever et remettre la clé jusqu'a ce qu'elle soit reconnus! Que puis je faire pour essayer de trouver le problème car la ça commence a me souler rien qu'au faite que ça puisse m'arriver dans une situation particulière!!

Ma voiture est une c220 de 2002

Dernière modification par irenikus (31-07-2013 01:50:26)


Mercedes w203 C270 cdi 2001, 163 CV

Hors Ligne

Annonce

#2 31-07-2013 11:44:31

Turcat
Apprenti
Inscription : 01-07-2013
Messages : 89

Re : Problème élèctronique par temps de pluie ou humide!

Salut

Première chose a faire voir avec clé de secours si même pb?

Sinon ouverture a distance marche correctement ?

A+

Hors Ligne

#3 31-07-2013 17:12:39

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Problème élèctronique par temps de pluie ou humide!

Tu dois avoir une infiltration d'eau dans un boitier électronique ..... biere


Ex(W140 - W202)

Hors Ligne

#4 01-08-2013 01:19:32

jordanM79
Réceptionnaire
Lieu : FRANCE DEUX SEVRES
Inscription : 11-11-2012
Messages : 455

Re : Problème élèctronique par temps de pluie ou humide!

Quand le tableau de bord ne s'allume pas est-ce que l'essuie glace fonctionne, si il ne fonctionne pas non plus le probleme vient de l'EZS


Mercedes un jour, Mercedes pour toujours.

Hors Ligne

#5 01-11-2013 21:30:28

irenikus
Stagiaire
Inscription : 19-01-2013
Messages : 59

Re : Problème élèctronique par temps de pluie ou humide!

Merci de vos réponses,

Je viens pour rajouter quelques petits point, je me suis rendus compte que le problème pourrait venir de la clé, sachant que le cache du bouton d'ouverture des portes est cassé, si de l'eau s'infiltre par la, le problème de verrouillage arrivera. Pare exemple il pleut beaucoup ses derniers temps, mais j'ai jamais eux de soucis avec la clé!

Juste un petit truc, quand je ferme le contact, sans enlever la clé, et que je veux redémarrer directement, il ne se passe rien, je dois enlever la clé et la remettre pour pouvoir démarrer!

A quoi est ce que sa peut être du?


Mercedes w203 C270 cdi 2001, 163 CV

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
8 60 Aujourd'hui 04:26:55 par Lamisteph03
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
89 7517 Aujourd'hui 00:33:23 par tulipemerco
Problème réception gps par jim85260
22 383 Hier 21:25:29 par ton
problème batterie par ptitcouik
2 100 Hier 18:50:31 par ptitcouik
11 161 09-12-2016 19:15:34 par PSAMAN

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]