Problemes electrique (Page 1) / Classe E W124 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 28-07-2013 19:04:21

DUJARDIN32
Visiteur
Inscription : 28-07-2013
Messages : 1

Problemes electrique

Bonjour

Ayant eu un probleme de batterie,j ai utilise un cable de demarrage,par erreur j ai inverse le plus et le moins.

Depuis j ai change la batterie mais le voyant ABS s'allume, le compte tours et la clim ne fonctionnent plus.


Aucun des fusibles de la boite n est grille.

Existe t il d autres fusibles.


D avance merci.


Cordialement

Hors Ligne

Annonce

#2 29-07-2013 12:04:13

Turcat
Apprenti
Inscription : 01-07-2013
Messages : 89

Re : Problemes electrique

Salut

A mon avis t'as dû  griller au moins un boitier electronique ...

Si pas de fusibles de grillés , si tu as entre temps débranché / rebranché la batterie et c'est pas mieux faut passer la valise pour voir quel boitier est peut-être mort
Tiens nous au courant

Hors Ligne

#3 25-08-2013 18:27:24

hortaxe
Jeune permis
Inscription : 25-08-2013
Messages : 38

Re : Problemes electrique

Bonjour

Je suis assez d'accord avec le précédent message...Mais un boitier s'est vaste et dedans il y a surement des relais  de surtension. Avec le fameux RTA il y a une page dédiée au  schéma électronique à voir si sa peut te donner une piste ...

Bon courage ...


Sa mange pas de pain

Hors Ligne

#4 26-08-2013 10:15:24

hortaxe
Jeune permis
Inscription : 25-08-2013
Messages : 38

Re : Problemes electrique

Salut

Une masse qui s'est oxydé ?


Sa mange pas de pain

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Panne electrique a froid par ducatiboy
0 37 06-12-2016 10:52:38 par ducatiboy
8 92 02-12-2016 10:42:39 par grec51
Problème électrique par Romain33
4 205 27-11-2016 17:42:06 par titoff79
2 66 26-11-2016 14:22:48 par kinemax
1 8841 25-11-2016 00:54:00 par Slim007

Pied de page des forums




Server Stats - [ Generated in 0.025 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]