Un voyage de + de 2000 km en C200 CDI W204 - le résultat : (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

Le Pire Sinon Rien, Soutien au salari Mercedes-Benz victime de harclement

#1 26-07-2013 15:20:51

makgregor
Sans permis
Inscription : 28-12-2012
Messages : 18

Un voyage de + de 2000 km en C200 CDI W204 - le résultat :

Bonjour à tous,

Début de ce mois j'ai fais un saut dans le Sud de votre magnifique pays, soit un peu plus de 1.000 km aller, en une seule fois.
Quelques chiffres et impressions :

Avant de partir, passage par le concessionnaire Mercedes-Benz, lequel me fait un check voyage.
Rien à signaler à part une remise à niveau de l'huile, dont coût 61 €.
Il augmente aussi la pression des pneux, 2.7 à l'avant et 3.4 à l'arrière.
Véhicule équipé d'une coffre de toit, et moyennement chargé (et oui ilfaut laisser de la place pour les achats).
+/- 10 hrs de route, consommation 6.8 l/100, usage max du tempomat.
Pas de soucis, juste un avertissement de perte de pression des pneus, mais rien de grave.

Le retour :

Chargé à bloc (suite à un passage dans une coopérative vinicole notamment).
Après environ 200 km, dans un passage très sinueux et en montagnes russes, j'ai soudain un soubressaut de la voiture,
le message "ESP/ABS/Tempomat/désactivé - cfr manuel".  J'ai plus de puissance et j'arrive péniblement à rejoindre
une aire de repos.  je coupe le moteur, lis le manuel qui me conseille d'aller dans un atelier agréé !!!
Je redémarre le véhicule et puis plus rien, tout est normal.
J'ai fais les 800 km restant sans problème.
Consommation moyenne 7.5l/100.  Je mettais le tempomat à 140 km/h.

De retour en Belgique, j'en parle à mon concessionnaire qui me dit que c'est difficile de trouver la cause si le problème n'est plus.  Il me propose de venir le voir si le message apparaît à nouveau.  Il m'explique que la perte de puissance vient d'une mise en sécurité du moteur suite au fait que l'ODB a détecté une anomalie.  En coupant le contact et en rallumant le moteur, j'ai réinitialisé l'ODB, qui n'a plus rien détecté d'anormal.

Voilà, sinon un vrai plaisir de conduite, une voiture suffisamment puissante pour le trajet.  une consommation un peu excessive à mon goût mais bon c'est ainsi.

A bientôt

Greg

Hors Ligne

Annonce

#2 26-07-2013 19:48:59

richardo
Banni(e)
Inscription : 23-06-2013
Messages : 619
Avertissements : 2

Re : Un voyage de + de 2000 km en C200 CDI W204 - le résultat :

je pense que le problème viens d'un problème de pression des pneus et/ou le détecteur de pression que détecte que tas un pneu dégonflé et mets la voiture sur mode sécurité de la le message ABS ESP lié aux roues

Hors Ligne

#3 26-07-2013 21:26:22

Mercostar
Carrossier
Inscription : 21-12-2012
Messages : 162

Re : Un voyage de + de 2000 km en C200 CDI W204 - le résultat :

7,5 l/100 avec un coffre de toit, la clim en action probablement, à 140 km/h et véhicule (sur)chargé, je trouve cela plus que correct, voire même exceptionnel. Très bonne auto!

biere


Modèle possédé: S204 180CDI Automatique blanc polaire 2013. Une excellente voiture!

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
12 650 Hier 21:39:34 par ticube
W204 2013 retroviseur par Devon12
13 154 18-02-2018 20:05:51 par ML63AMG
4 135 13-02-2018 12:17:14 par rico200010
45 32027 11-02-2018 08:59:57 par virusbam
0 148 07-02-2018 11:55:29 par Ibrejramo

Pied de page des forums




Server Stats - [ Generated in 0.037 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]