Quelques questions techniques.... (Page 1) / Classe R / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-07-2013 09:04:03

TIMALPIPO
Visiteur
Inscription : 21-07-2013
Messages : 2

Quelques questions techniques....

Tout d'abord, bonjour a tous et merci de m'accueillir dans la communauté. Récent acquéreur d'un classe r320 cdi de sept 2006 , je découvre cette auto qui me donne beaucoup de plaisir.
Néanmoins, j'en appelle a votre expérience de la marque et votre esprit communautaire, car il y a quelques bugs qui pour le moment restent un mystère pour moi. j'ai utilisé déjà la fonction recherche du forum, mais je n'ai pas pu recouper d'informations me permettant de résoudre ces bugs. les voici dans l'ordre:

- il apparait en roulant ( de manière aléatoire, puis disparait ensuite) une vibration rythmée comme si un pneu avait un plat, les pneus sont neufs et cette vibration ne dure pas , elle disparait come elle est venue. a noter que quand le phénomène se produit, même en freinant a basse vitesse, l'impression d'avoir un disque voilé apparait , puis disparait en redémarrant comme elle est apparue...
j'ai chécké la ligne d'arbre, les paliers, les roulements, les disques...rien trouvé. le convertisseur a été remplacé a 170 000, j'envisage a 230000 une vidange boite + filtre . suis-je dans la bonne direction et est ce une opération que je peux réaliser sans "valise"?

- j'ai commandé les filtres ( air / huile/ go), mais, le remplacement des filtres a air m'a l'air compliqué a première vue, il y a t il une procédure ?

- je n'avais plus de prises allumes cigares qui marchaient dans l'auto, après avoir tout vidé, j'ai fini par trouver la carte des fusibles dans la roue de secours!! (ouf) seulement voila, allume cigare ok, prises arrières ok, prise sous boite a gants pas ok!!? j'ai loupé un truc!!

- le radar de distance se met en route des que l'on passe sous une certaine vitesse, par contre il sonne fort en marche avant comme si il y avait qqch a gauche du véhicule, et ca, de manière aléatoire ...une idée svp?

- pour l'allumage du voyant srs, j'ai trouvé et commandé une petite carte sur un shop chinois et pouf, terminé srs rouge ( 15€ la carte)

Je sais que je pose bcp de questions d'un coup et je m'en excuse par avance, mais, a la veille de partir en congés, j'aimerais que ca se passe bien.

Merci a tous par avance pour vos réponses.

Hors Ligne

Annonce

#2 16-08-2013 00:13:26

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : Quelques questions techniques....

Hello l'ami, tu n'as visiblement pas pris le temps de lire le règlement du forum. Je vais donc recadrer les choses en t'expliquant un point qui t'a échappé et qui est particulièrement important: ici nous ne voulons pas de sujet "fourre tout", car sinon ça va vite etre le grand bazar sur le forum. Chez nous tout est bien organisé, et chaque question est traitée dans un sujet dédié. Ca facilite la lecture et la compréhension du sujet, et puis ça simplifie aussi la recherche pour les autres personnes qui pourraient avoir un problème similaire au tien. Les questions multiples qui partent dans tous les sens dans un meme sujet sont donc à proscrire, merci de ta compréhension.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#3 18-08-2013 11:26:38

GTH
Rédacteur
Lieu : Sud Ouest
Inscription : 17-06-2012
Messages : 710
Site Web

Re : Quelques questions techniques....

Pour ta vibration elle provient sans doute du pont avant qui est hs cela commence comme ça et ça s'amplifie.

GTH

Hors Ligne

#4 19-08-2013 10:46:30

TIMALPIPO
Visiteur
Inscription : 21-07-2013
Messages : 2

Re : Quelques questions techniques....

Bonjour,
@ ACTROS :Je vous prie d'accepter mes plus sincères excuses pour la piètre qualité de mon post. dorénavant , je ferais attention. Vraiment désolé.

@ GTH : merci pour votre  éclairage, j'avais un doute j'avoue, il se confirme ( hélas) . penses tu qu'une vidange puisse me permettre de le faire durer..?

merci a tous et encore désolé pour le désagrément.

Philippe

Hors Ligne

#5 19-08-2013 16:21:46

GTH
Rédacteur
Lieu : Sud Ouest
Inscription : 17-06-2012
Messages : 710
Site Web

Re : Quelques questions techniques....

Tu peux faire une vidange pour contrôler l'état de l'huile (si il est HS tu y retrouvera de la limaille), mais le remplacement de l'huile ne remettra pas de matière sur les roulements qui ont souffert.

GTH

Hors Ligne

#6 20-08-2013 20:22:24

sorcier16
Réceptionnaire
Lieu : confolens 16420
Inscription : 09-11-2012
Messages : 431

Re : Quelques questions techniques....

bonsoir
la vibration se ressent t elle dans le volant , ou dans la caisse de la voiture ????
les filtres a air ne sont pas tres accessible !! mais ça se fait tous de même , il faut deposer la plaque de renfort supérieur au dessus du moteur qui tient avec deux boulons de 13 mm a chaque bout et une grande vis central torx de 7 mm ( de tête) , apres sortir le cache moteur en plastique qui est juste
emmanché sur des silemblocs , et de la devant les boites a air droite et gauche , il y a une vis torx de 10 a enlever !! cela te permetras d ecarter les boites et surtout de les demancher du y qui les relient ensemble et rejoigne le turbo qui est au centre !! il ne faut pas forcer ( le y est en fait le debimetre et coute 300 euro, pour info ) donc apres avoir copieusement liberer les colier et ecarté les boites a air , il faut sortir le y ( débimétre) , les boite a air
sont emmanche sur des support en caoutchouc (silembloc) et un peu de de patience apres avoir demmanche les arrivée d air frais dans la partie base te permetrons d en venir a bout !!! un fois les boites a air déposer , il y a quatre vis torx de 25 pour pouvoir les ouvrir et remplacer les filtres qui ne sont pas les même entre le droit et le gauche !!!
en fait je deteste changer les filtres a air sur un w251 !!!! tu comprendras pourquoi

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
17 386 14-10-2016 13:02:07 par jules21
3 142 17-09-2016 15:13:06 par Doc117
4 71 17-09-2016 11:11:20 par MB78
17 507 22-08-2016 23:06:59 par kminhtri
1 165 22-08-2016 22:24:12 par merco33

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]