probleme de clim sur a170 de 2004 (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-07-2013 00:37:32

famous74
Jeune permis
Lieu : thorens-glieres
Inscription : 20-07-2013
Messages : 30

probleme de clim sur a170 de 2004

bonjour a tous

je sort de chez euro master pour faire une recharge de clim, et la il me demande d'ouvrir le capot et de mettre en marche la clim et la il me dit,que mon compresseur ne fonctionne pas il ne la pas entendu s'enclencher

comment savoir si c'est vraiment mon compresseur?

le vendeur m'avait dit qu'il fallait juste la recharger!!

merci de m'indiquer toutes les pièces électrique que je pourrai vérifier avant

Hors Ligne

Annonce

#2 21-07-2013 21:57:33

nicofrantireur
Jeune permis
Inscription : 16-07-2013
Messages : 38

Re : probleme de clim sur a170 de 2004

salut
vérifie si la tension arrive bien au borne du compresseur (déjà arriver sur ma skoda)

Hors Ligne

#3 22-07-2013 16:02:26

famous74
Jeune permis
Lieu : thorens-glieres
Inscription : 20-07-2013
Messages : 30

Re : probleme de clim sur a170 de 2004

bonjour,
je n'ai pas de tension  qui arrive quelque volts 2,4 alors que la clim est marche et du coup je l'ai branche en direct et le compresseur fonctionne car il chauffe un peu mais je n'obtiens pas de froid

encore merci

Hors Ligne

#4 24-07-2013 13:14:54

tim1075
Sans permis
Inscription : 01-03-2013
Messages : 15

Re : probleme de clim sur a170 de 2004

Va plutôt faire un diagnostic (moins de 20 €) dans un autre garage, perso, le compresseur je l'entends pas ce mettre en route sur la mienne. Tu as peut être une fuite, ou autre chose, mais vu le prix d'un diagnostic et le temps que cela prend tu te prendra moins la tête et tu seras vraiment fixé sur ce qui ne vas pas.

Hors Ligne

#5 31-07-2013 09:18:30

famous74
Jeune permis
Lieu : thorens-glieres
Inscription : 20-07-2013
Messages : 30

Re : probleme de clim sur a170 de 2004

bonjour a tous
super je suis aller faire un ctl de clim tout est OK donc il ont fait le plein de gaz ; cela fonctionne a nouveau merci tim1075

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
8 141 Aujourd'hui 11:54:51 par BillFromParis
1 64 Aujourd'hui 10:17:39 par richard57
5 70 Hier 21:11:48 par ML63AMG
0 39 Hier 16:37:04 par dada 84
0 39 Hier 11:58:52 par ysamo

Pied de page des forums




Server Stats - [ Generated in 0.041 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]