Problème couronne de démarreur HS (Page 1) / Classe CL203 et CLC203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-07-2013 14:39:33

dimitrird
Visiteur
Inscription : 18-07-2013
Messages : 3

Problème couronne de démarreur HS

Bonjour a tous , voila j'explique mon problème ,enfin celui d'un ami , il a une Classe C enfin la coupé sport CL203 automatique de 2002 et il a son démarreur qui tourne dans le vide maintenant , un mécano lui a démonté le démarreur et en fait cela viendrai de la couronne a l'intérieur du moteur  dont les dents seraient usées , il a apellé mercedes et il lui ont anoncé une somme astronomique pour cette couronne sans lui donné la référence de la pièce , pouvez vous svp m'indiquer ou est ce que je pourrais trouver cette couronne ou du moins sa référence ainsi qu'une explication pour le démontage , merci de me répondre .

Hors Ligne

Annonce

#2 20-07-2013 17:05:23

jordanM79
Réceptionnaire
Lieu : FRANCE DEUX SEVRES
Inscription : 11-11-2012
Messages : 455

Re : Problème couronne de démarreur HS

pour le démontage c'est simple faut enlever la boite comme dans toute les marques.
Donc sur une c faut bien 6H-7H de main d'oeuvre a mini 80€ chez mercedes
Pour le prix et ref d'une piece il faut un n° de chassis, je pense pas que la couronne se détaille du volant moteur sur ce modèle


Mercedes un jour, Mercedes pour toujours.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
35 876 Aujourd'hui 02:22:21 par Kello
55 35385 Hier 21:16:49 par Yannovich22
0 32 Hier 15:07:13 par S320CDI
2 53 Hier 10:39:37 par Serkan3869
2 79 Hier 01:51:16 par Slim007

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]