Mercedes classe À cdi 92cv. Moteur qui se coupe en roulant. (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-09-2016 22:40:59

Guillaume1406
Visiteur
Inscription : 22-09-2016
Messages : 1

Mercedes classe À cdi 92cv. Moteur qui se coupe en roulant.

Bonsoir aux connaisseurs ou aux personnes à qui ce problème est déjà arrivé :

Le moteur sur ma Mercedes c est coupé en roulant 2 ou 3 fois et à redémarrer aussitôt après un tour de clé. Depuis ce problème n est pas réapparu.
De quoi peut il s agir d après vous ?

Dernière modification par Guillaume1406 (22-09-2016 22:42:30)

Hors Ligne

Annonce

#2 23-09-2016 07:34:25

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 4 139

Re : Mercedes classe À cdi 92cv. Moteur qui se coupe en roulant.

Bonjour et bienvenue sur le forum wink

Une  présentation est appréciée avant de poser des questions  -La présentation c'est ici: Présentation nouveau membre  Tu aurais beaucoup plus de réponses
Il est aussi  utile de lire les règles du forum:  règles du forum
Et pour maitriser tout  sur le forum : Bien maitiser le forum


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
15 147 Aujourd'hui 14:19:50 par JFJ86
13 562 Aujourd'hui 14:11:11 par Sergio4400
ventilation moteur par tittou13
13 258 Hier 18:10:54 par lafleche277
37 695 Hier 14:29:19 par BillFromParis
45 13023 21-05-2017 13:58:53 par cyrker

Pied de page des forums




Server Stats - [ Generated in 0.071 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]