mon vehicule broute a froid un fois chaude plus rien (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 13-07-2013 13:28:27

merco270cdi
Sans permis
Inscription : 13-07-2013
Messages : 13

mon vehicule broute a froid un fois chaude plus rien

bonjour,

je vien ver vous pour un petit souci que j'ai sur ma classe E270 de 2004 w211 avec boite automatique ,
quand je roule a froid elle broute un peux et le compte tour qui monte et decan
de 1000 a 1500 tours , si j'appuis sur la pedale d'acceleration ca dissparait ,
et une fois la voiture et chaude tout rentre dans l'ordre et ca marche niquel .
j'ai été cher MB ils ont passer a la valise sa motrée la vanne egr , donc je change la vanne egr qui ma couter 250e ,
meis c'été pas ça du tout , et le probléme et tout jour la .
si vous avez une idée d'ou ca peux venire je vous serai tres reconaissant
merci d'avance

Dernière modification par merco270cdi (13-07-2013 17:02:00)

Hors Ligne

Annonce

#2 16-07-2013 12:57:12

Geusse
Sans permis
Lieu : Reims
Inscription : 03-07-2013
Messages : 11

Re : mon vehicule broute a froid un fois chaude plus rien

Bonjour, ça peut venir d'une prise d'air sur la durite d'alimentation de gasoil regard et tu dois voir des bulles d'air au démarrage

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
21 268 11-01-2017 10:04:07 par Labetenoir
Panne electrique a froid par ducatiboy
6 198 09-01-2017 10:11:54 par ducatiboy
37 7996 08-01-2017 14:27:54 par AL138R
12 2062 08-01-2017 02:24:01 par moulousou
10 209 07-01-2017 23:33:33 par Jeb-souf

Pied de page des forums




Server Stats - [ Generated in 0.034 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]