ML 55 AMG / Problème Chauffe Moteur (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-07-2013 10:58:12

Fabrice
Visiteur
Inscription : 12-07-2013
Messages : 5

ML 55 AMG / Problème Chauffe Moteur

Bonjour à tous,

Je suis l'heureux propriétaire depuis quelques mois d'un ML 55 AMG de 2001.
J'habite en région parisienne et donc confronté assez souvent aux embouteillages.
Mon ML se met à chauffer et rentre en zone rouge assez rapidement.

J'aurai aimé savoir si cela était "normal" ou dois-je porter une attention à un point particulier ?

De plus j'ai un problème avec ma climatisation, je l'ai faites rechargée et toujours pas de froid : compresseur HS ou autre ?

Merci d'avance pour vos réponses.

Fabrice

Hors Ligne

Annonce

#2 12-07-2013 11:08:44

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : ML 55 AMG / Problème Chauffe Moteur

Si elle monte en zone rouge (au dela des 100°C) c'est pas normal ..... voir si le Calorstat s'ouvre bien à 94-95°C pour refroidir le moteur , les ventilos fonctionnent bien et se mettent en marche (celui du radiateur + les 2 de clim) ..... si oui, essaies de vidanger le radiateur, changer le LDR  biere


Ex(W140 - W202)

Hors Ligne

#3 12-07-2013 12:25:05

Fabrice
Visiteur
Inscription : 12-07-2013
Messages : 5

Re : ML 55 AMG / Problème Chauffe Moteur

Merci,

J'entends bien les ventilateurs se mettent en marche.
Donc allez une petite purge du circuit de refroidissement et je reviens vous dire.

Pour la clim une idée ?

Fabrice

Hors Ligne

#4 12-07-2013 18:36:54

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : ML 55 AMG / Problème Chauffe Moteur

Regarde déja si le compresseur est entrainé quand tu l'enclenche.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#5 15-07-2013 09:32:43

Fabrice
Visiteur
Inscription : 12-07-2013
Messages : 5

Re : ML 55 AMG / Problème Chauffe Moteur

Bonjour,

Oui il s'enclenche bien mais est-il vraiment efficace...

Il existe une sonde ou un thermostat qui pourrait bloquer son fonctionnement ?

Merci,
Fabrice

Hors Ligne

#6 20-07-2013 16:30:27

jordanM79
Réceptionnaire
Lieu : FRANCE DEUX SEVRES
Inscription : 11-11-2012
Messages : 455

Re : ML 55 AMG / Problème Chauffe Moteur

quand vous l'enclenché le radiateur de la clim(condenseur) qui est devant le radiateur moteur, doit se mettre a chauffé rapidement( au 50 60 ° au bout d'une minute au max) faite l'essai a froid.
Aprés il est possible que si le calculateur de clim et celui du moteur est enregistré une surchauffe, qu'il est mis la clim en mode dégradé pour limité les dégat sur le moteur.
Donc il est peut etre necessaire d'effacé les défauts, surtout si c'est une clim auto avec la clim auto certain défaut mémorisé bloque le fonctionnement


Mercedes un jour, Mercedes pour toujours.

Hors Ligne

#7 20-07-2013 17:27:22

Fabrice
Visiteur
Inscription : 12-07-2013
Messages : 5

Re : ML 55 AMG / Problème Chauffe Moteur

Bonjour,

Ok et comment faire pour désenclencher cette sécurité ?

Merci,
Fabrice

Dernière modification par Fabrice (20-07-2013 17:28:11)

Hors Ligne

#8 02-09-2013 07:52:02

lologuigui
Sans permis
Inscription : 31-08-2013
Messages : 20

Re : ML 55 AMG / Problème Chauffe Moteur

Bonjour,
Quant tu dis les ventilos fonctionnent c'est ceux de la clim ?
Car suivant les moteurs le type de refroidissement est différent, moi en ce qui me concerne c'est un viscocoupleur, donc pas de connexion électrique (pièce montée directement sur le ventilo entrainé par la courroie d'accessoire).
Ce système existe sur plusieurs marques (bmw, opel etc ...)
Cdt
Laurent


ML 430 de 99

Hors Ligne

#9 31-10-2013 05:56:28

Fabrice
Visiteur
Inscription : 12-07-2013
Messages : 5

Re : ML 55 AMG / Problème Chauffe Moteur

Bonjour,

C'était donc le système "électronique" de contrôle qui était HS.
Comme ce n'est pas détaillé, changement du bloc complet (double ventilo... aïe) et du câblage associé.

Pour la clim, c'est le compresseur qui fuit... Va falloir prévoir le changement aux beaux jours.

Ca commence mal, mais bon.
Bonne journée à tous,
Fabrice

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 1073 Hier 23:57:08 par Krisk
8 458 Hier 23:54:41 par Anasviking
0 24 Hier 16:35:22 par PSAMAN
133 57525 Hier 16:28:07 par Rimcanfly
7 145 Hier 14:12:03 par Franck33

Pied de page des forums




Server Stats - [ Generated in 0.04 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]