Probleme sonde temperature sur CLASSE S 5.8l BRABUS (Page 1) / Classe S W220 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 11-07-2013 18:24:41

nanard24
Visiteur
Inscription : 11-07-2013
Messages : 1

Probleme sonde temperature sur CLASSE S 5.8l BRABUS

Bonjour, je suis actuellement en panne de ventilateur sur ma brabus. A priori la sonde ne declenche pas le ventilateur. J'ai la nouvelle sonde en ma possession mais n'arrive pas a la localiser.
Si une bonne âme possède l'information, merci d'avance de me la coimmuniquer.

Nanard24

Hors Ligne

Annonce

#2 20-07-2013 17:33:09

jordanM79
Réceptionnaire
Lieu : FRANCE DEUX SEVRES
Inscription : 11-11-2012
Messages : 455

Re : Probleme sonde temperature sur CLASSE S 5.8l BRABUS

je ne pense pas qu'il y ai une sonde dédié juste au ventilo, la sonde de température doit etre sur le thesmostat, la ou se racorde la durite supérieur du radiateur, le ventilateur est commandé par le calculateur moteur qui renvoi l'info dans d'autre boitier jusqu'au relai/boitier de commande


Mercedes un jour, Mercedes pour toujours.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème défaut P0101 par Zerocool59
3 32 Aujourd'hui 11:39:05 par Zerocool59
8 101 Aujourd'hui 09:52:44 par PSAMAN
4 92 Hier 22:43:52 par Boutch
11 23134 Hier 22:06:12 par olivemiller
9 144 Hier 20:34:15 par Labetenoir

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]