Voyant préchauffage allumé en roulant !? (Page 1) / Classe CL203 et CLC203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-07-2013 17:34:35

AMGdu83
Jeune permis
Inscription : 15-06-2013
Messages : 28

Voyant préchauffage allumé en roulant !?

Bonjour à tutti !

Aucune erreur à l'ODB mais je me suis aperçu que j'ai le voyant de préchauffage qui s'allume pendant la conduite que ce soit à l'arrêt, en ville ou sur autoroute.

Ce témoin s'allume environ 20 secondes puis s'éteint !

Avez vous un diagnostic à me confier ? EGR, injection ou autres ???

Merci.

Hors Ligne

Annonce

#2 07-07-2013 17:01:46

jordanM79
Réceptionnaire
Lieu : FRANCE DEUX SEVRES
Inscription : 11-11-2012
Messages : 455

Re : Voyant préchauffage allumé en roulant !?

Ce voyant ne s'allume que lors d'un probleme de prechauffage( bougie, fil coupe, boitier, fusible....)
et un defaut dans le calculateur cdi(moteur) s'enregistre sur la bougie incriminer.
Il faudrait controlé les bougies (resistance moin de 1 ohm) et leurs alimentation electrique en sortie de boitier puis a la prise aussi ( attention sur les dernieres années c'est plus du 12V: 646EVO sur clc)


Mercedes un jour, Mercedes pour toujours.

Hors Ligne

#3 08-07-2013 14:56:45

AMGdu83
Jeune permis
Inscription : 15-06-2013
Messages : 28

Re : Voyant préchauffage allumé en roulant !?

Merci à toi pour cette info !

Va falloir que je me penche sur ces bougies !!!

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
7 293 Hier 19:53:13 par Arona
5 86 Hier 14:35:33 par Medromi
Voyant diagnostic moteur par Etienne-C
2 93 Hier 09:56:30 par Etienne-C
4 69 08-12-2016 20:53:07 par clk74
8 198 08-12-2016 19:44:54 par jpfenoy

Pied de page des forums




Server Stats - [ Generated in 0.542 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]