320 essence démarre pas (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-09-2016 17:42:37

LLB05
Visiteur
Inscription : 29-07-2016
Messages : 7

320 essence démarre pas

Bonjour

Après avoir épluché le forum je n'ai trouvé que des réponses pour les modèles cdi ...
Je suis un peu dépité ma voiture fonctionne bien, et puis après cette nuit impossible de démarré, je met le contact, le volant se débloque, les voyants tableau de bord s'allument, et puis au moment de tourner la clef, rien du tout, juste le ventilo qui tourne à fond .... j'ai essayé de branché une batterie en parallèle .... ca n'a rien changé, j'ai essayé le double ca n'a rien changé, j'ai vérifié les fusible, je vois rien d'anormal .... je suis dégouté je suis à la veille de partir en congé ...
Si quelqu'un à une idée de petites choses à vérifié pour m'évité de faire venir une dépanneuse ....
Merci d'avance

Hors Ligne

Annonce

#2 25-09-2016 10:05:56

LLB05
Visiteur
Inscription : 29-07-2016
Messages : 7

Re : 320 essence démarre pas

Bonjour à tous
Le verdict est tombé les évacuations d'eau de la voiture étaient bouchées complètement, et en gros ca a fait une piscine au dessus du passage de roue et au niveau de la baie de pare brise, donc verdict tout l'électronique de la voiture cramé, 3000 euro de réparation, donc pensez a bien nettoyé vos évacuations d'eau .... ma voiture etant dans un état très propre je répare mais j'ai quand même un goût amer en bouche !

Hors Ligne

#3 25-09-2016 10:58:38

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 191

Re : 320 essence démarre pas

Bonjour,

Mauvaise nouvelle  sad

Sans vouloir tourner le couteau dans la plaie, oui, vu la quantité de composants électroniques dans les voitures maintenant, il est essentiel de nettoyer les drains régulièrement, surtout si la voiture est souvent garée dehors.

Ca fait cher la poignée de feuilles . . .

Hors Ligne

#4 25-09-2016 17:07:09

LLB05
Visiteur
Inscription : 29-07-2016
Messages : 7

Re : 320 essence démarre pas

Tu remus pas spécialement le couteau dans la plaie, la voiture je l'ai acheté il y a un moi et demi, en apparence il y avait de feuilles nul part, apparemment c'est des aiguilles de pins qui obstrué les tuyaux d’évacuation et les passage de roue, donc le seule moyen de le voir c'était de démonté .... c'est la vie ca m’empêchera pas de continuer a prendre soin de cette étoile !

Hors Ligne

#5 25-09-2016 18:47:26

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 191

Re : 320 essence démarre pas

Au moins une fois par an, il faut "tringler" les drains pour être sûr qu'ils soient fonctionnels.

Hors Ligne

#6 26-09-2016 12:55:05

solman31
Stagiaire
Lieu : Toulouse(31)
Inscription : 27-05-2016
Messages : 55

Re : 320 essence démarre pas

Bonjour,

Sur la baie de pare-brise, il y a 4 evacuations.

Pour celles du milieu, pas de soucis pour passer un cable en fer et déboucher le tout. Perso, ces 2 la étaient OK.

Pour les 2 autres evacuations, impossible car il y a des coudes à 90° !

J'ai du démonter les passages de roues pour pouvoir déboucher les evacuations, ainsi que 2 tétines en caoutchou qui étaient complétement bouchées avec de la terre...

Pour les tuyaux avec les coudes à 90° : envoyer de l'eau chaude ne marchait pas non plus !!! j'ai du utiliser un dégraissant industriel à diluer dans de l'eau chaude (ABNET). Le mélange a alors agit et debouche cette foutue canalisation !

Donc pour résumer :

Déposer les passages de roues est quasiment obligatoire pour faire le travail correctement
Si vous utilisez des produits chimiques pensez à rincer la carosserie (carosserie derrière le passage de roue). Perso, j'ai appliqué un peu de lubrifiant silicone pour chasser l'humiditée.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 82 05-12-2016 17:31:43 par GRIHKA
7 159 26-11-2016 23:04:54 par titoff79
9 263 23-11-2016 11:45:36 par Slr17
Fuite essence localisé par nicotheix
18 3772 20-11-2016 13:52:32 par merco33
1 86 19-11-2016 16:40:28 par Labetenoir

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]