300 ce ne démarre plus! (Page 1) / Classe E W124 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 17-09-2016 21:32:18

Doc117
Sans permis
Inscription : 14-09-2016
Messages : 17

300 ce ne démarre plus!

Me revoilà pour vous poser de nouvelles questions, cette foi ci au sujet d'un 300 ce!

je l'ai récupérer dans l'état au fond d'une grange.

Elle serait tombé en panne il y a un ans.

symptôme: elle démarrait  puis coupait, jusqu au jour ou elle n'a plus démarré.

Le vase d'expansion était vide, j'ai du y mettre au moins 4L.... je trouve le niveau d'huile haut et de couleur claire( joint de culasse?)

j'ai vérifier les injecteurs:

les six crachent

le départ à froid ne donne rien.

La pompe à essence tourne au contact. j'ai mis de l'essence dans le doseur distributeur, rien...

Auriez vous une piste?

Je n'ai pas eu le temps de tester l'allumage.

merci!

Hors Ligne

Annonce

#2 17-09-2016 21:50:32

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 376

Re : 300 ce ne démarre plus!

Bonjour,

Je commencerais par tout vidanger - moteur, LDR et carburant.

Hors Ligne

#3 17-09-2016 22:06:53

Doc117
Sans permis
Inscription : 14-09-2016
Messages : 17

Re : 300 ce ne démarre plus!

Merci,

Que me conseils tu de mettre comme huile?

Comment accéder facilement au réservoir? dois je vidanger par la crépine ou ?

Hors Ligne

#4 17-09-2016 22:10:26

MB78
PDG (the big boss)
Lieu : Yvelines
Inscription : 03-03-2016
Messages : 3 508

Re : 300 ce ne démarre plus!

Pour le réservoir, vidange par le dessous, c'est plus simple !

Pour le reste ldr et huile, vidange traditionnelle.


Classe A180 W169 CDI AVANTGARDE FAP
170cv bi xénons toit pano lamelles.
Subaru STI piste turbo VF22 - SAAB 9.3 Viggen ABBOTT RACING
Punto GT 190cv turbo IHI préparé run

Hors Ligne

#5 17-09-2016 22:16:33

Doc117
Sans permis
Inscription : 14-09-2016
Messages : 17

Re : 300 ce ne démarre plus!

il y a un bouchon de vidange sous le réservoir? c'est pas possible?! big_smile

Hors Ligne

#6 17-09-2016 22:21:08

MB78
PDG (the big boss)
Lieu : Yvelines
Inscription : 03-03-2016
Messages : 3 508

Re : 300 ce ne démarre plus!

Meuh non y a pas de bouchon de vidange big_smile

Mais moi je vidange en démanchonnant la durite d'essence du réservoir wink


Classe A180 W169 CDI AVANTGARDE FAP
170cv bi xénons toit pano lamelles.
Subaru STI piste turbo VF22 - SAAB 9.3 Viggen ABBOTT RACING
Punto GT 190cv turbo IHI préparé run

Hors Ligne

#7 17-09-2016 22:36:08

Doc117
Sans permis
Inscription : 14-09-2016
Messages : 17

Re : 300 ce ne démarre plus!

OK! C'était trop beau pour être vrai !:lol:

Je pensais à ça aussi !

Je jetterai un coup d'oeil sur la pompe. Il paraît qu'elle est à côté !

Mise à part le moteur qui ne démarre plus, tout le reste est opérationnel.

Tout l'inverse de la 300 td....

Hors Ligne

#8 17-09-2016 22:37:38

MB78
PDG (the big boss)
Lieu : Yvelines
Inscription : 03-03-2016
Messages : 3 508

Re : 300 ce ne démarre plus!

Tu as de la mayonnaise dans le bonchon d'huile ?


Classe A180 W169 CDI AVANTGARDE FAP
170cv bi xénons toit pano lamelles.
Subaru STI piste turbo VF22 - SAAB 9.3 Viggen ABBOTT RACING
Punto GT 190cv turbo IHI préparé run

Hors Ligne

#9 18-09-2016 20:03:02

Doc117
Sans permis
Inscription : 14-09-2016
Messages : 17

Re : 300 ce ne démarre plus!

mini_52267820160913192606.jpg

Hors Ligne

#10 24-09-2016 19:33:05

Doc117
Sans permis
Inscription : 14-09-2016
Messages : 17

Re : 300 ce ne démarre plus!

Dernières nouvelles,
Carburant ok
Injection ok
Allumage,  la tête de delco est toute fissuré sur l extérieur.
La partie noir.

Hors Ligne

#11 25-09-2016 10:06:50

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 5 323

Re : 300 ce ne démarre plus!

tu sais se qu'il te reste a faire ,changer la tète et le doigt d'allumeur !


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 125 15-05-2017 21:03:35 par DavidR
2 133 11-05-2017 16:36:26 par chris.57
9 202 01-05-2017 17:14:15 par JFJ86
clim qui demarre plus par mrclaude
7 537 01-05-2017 15:52:59 par mrclaude
14 285 30-04-2017 23:54:11 par Vexter

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]