Class c ne démarre plus !! (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 27-06-2013 15:30:34

bsamoss
Banni(e)
Inscription : 27-06-2013
Messages : 2

Class c ne démarre plus !!

Bonjour j'ai un class c 200 2008 d'un coup après un arrêt de 5 min la voitur ne redémarré plus

La clef tourne mais ça ne fait plus le bruit de contact quand je rentre la clef et néman bloqué
La batteries est ok

Je n'ai pas le double de la clef que j'ai commande aujourd'hui a mercedes mais il recevront que mercredi


c'est la clef ou lezs qui est deprogrammé car apparemment c'est 1800€ pour changer??


Merci d'avance pour vos réponses

Hors Ligne

Annonce

#2 27-06-2013 17:48:10

chapo-chapi
Banni(e)
Inscription : 25-03-2013
Messages : 362
Avertissements : 1

Re : Class c ne démarre plus !!

Bonsoir,

Tu as un fusible de grillé.
Il est sous le capot, coté conducteur, contre le pare-brise.
Il fait 15 A. Tu peux le changer PROVISOIREMENT pas un autre un peu plus costaud 20A.
Ton démarreur est mal en point. Ta tubulure d'admission laisse passer de l'huile qui lui tombe dessus.

C'est un grand classique sur W203

Hors Ligne

#3 27-06-2013 22:24:35

bsamoss
Banni(e)
Inscription : 27-06-2013
Messages : 2

Re : Class c ne démarre plus !!

Merci de votre réponse je ne sais pas si c un w203 c un class c 200cdi 05 2008 et mercedes ma dit que selon le diag c le ulv et le néman endommage alors quoi je fais quand même cette manip ou j'attend le double de la clef ou je lance les réparation??

Hors Ligne

#4 28-06-2013 06:46:41

chapo-chapi
Banni(e)
Inscription : 25-03-2013
Messages : 362
Avertissements : 1

Re : Class c ne démarre plus !!

Bonjour,

Je me suis trompé, désolé!
Je n'avais pas vu que le volant restait bloqué.
Mon "diagnostic" n'est pas le bon.
En effet, c'est l'élément qui reçoit la clé qui est a remplacer

Hors Ligne

#5 28-06-2013 06:53:53

chapo-chapi
Banni(e)
Inscription : 25-03-2013
Messages : 362
Avertissements : 1

Re : Class c ne démarre plus !!

Sur ce forum, tu as le top du top pour te faire une idée de ton pb :
http://www.forum-mercedes.com/topic-513 … -fbs3.html

Hors Ligne

#6 29-06-2013 17:07:08

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : Class c ne démarre plus !!

J'ai supprimé tes 2 autres sujets. Tu es banni pour avoir fait un triple post, c'est interdit par notre règlement. J'ajoute qu'un minimum de recherche t'aurait apporté pas mal d'infos, puisque les éléments de réponse aux classiques problèmes de Clé / EZS / ELV figurent déja sur le forum.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#7 29-06-2013 20:32:28

chapo-chapi
Banni(e)
Inscription : 25-03-2013
Messages : 362
Avertissements : 1

Re : Class c ne démarre plus !!

On rigole pas ici lol

Hors Ligne

#8 12-07-2013 23:11:06

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : Class c ne démarre plus !!

Je veux bien etre cool pour les fausses manips, du genre le double clic sans faire attention, mais là il a volontairement créé 3 sujets différents à 3 moments différents, si personne ne l'arretait il allait nous pourrir tout le forum avec son spam. Et puis il n'a pas fait la moindre recherche avant de poster, et il n'a pas lu notre règlement. Il ne faut pas abuser non plus. Je perd un max de temps à aller faire du nettoyage de sujets à cause de personnes comme ça qui postent n'importe quoi.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#9 07-05-2014 19:20:06

nas51
Visiteur
Inscription : 07-05-2014
Messages : 2

Re : Class c ne démarre plus !!

bonjour,ma classe C ne démarre pas . je met ma clé dans le neiman et je tourne le contact tout fonctionne correctement, mais le démarreur ne ce lance pas, j'ai tout vérifier avec mes propre connaissances, tout est OK, fusible, piles de clé, voyant, tout fonctionne, peut ont me dire de ou cela viendrai t-il , aidez moi sil vous plait.Par contre,  (un mécanicien ma donner une astuce ) je met ma clé dans le contact je la tourne, j'attend le voyant de préchauffage qui s'éteins et je tire mon capot il y'a une boite a fusibles tout en haut a gauche coter conducteur je l'ouvre et il y'a des fusibles et des relais je retire un relai de taille petite il a 4 pieds je prend un fil électrique je fais masse, dans 2 endroit ou le relai s'emboîte, et la voiture démarre je peux arrêter le moteur avec ma clé, comme d'habitude,sinon quand je roule tout vas bien mais mon problème es que je dois toujours ouvrir le capot pour démarrer sad , est ce que quelqu'un peut me dire de ou sa viens vraiment

Hors Ligne

#10 25-05-2014 21:47:10

nas51
Visiteur
Inscription : 07-05-2014
Messages : 2

Re : Class c ne démarre plus !!

nas51 a écrit :

bonjour,ma classe C ne démarre pas . je met ma clé dans le neiman et je tourne le contact tout fonctionne correctement, mais le démarreur ne ce lance pas, j'ai tout vérifier avec mes propre connaissances, tout est OK, fusible, piles de clé, voyant, tout fonctionne, peut ont me dire de ou cela viendrai t-il , aidez moi sil vous plait.Par contre,  (un mécanicien ma donner une astuce ) je met ma clé dans le contact je la tourne, j'attend le voyant de préchauffage qui s'éteins et je tire mon capot il y'a une boite a fusibles tout en haut a gauche coter conducteur je l'ouvre et il y'a des fusibles et des relais je retire un relai de taille petite il a 4 pieds je prend un fil électrique je fais masse, dans 2 endroit ou le relai s'emboîte, et la voiture démarre je peux arrêter le moteur avec ma clé, comme d'habitude,sinon quand je roule tout vas bien mais mon problème es que je dois toujours ouvrir le capot pour démarrer sad , est ce que quelqu'un peut me dire de ou sa viens vraiment

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
14 251 14-11-2016 14:21:43 par JFJ86
le X class par Franckyleboss
3 124 01-11-2016 10:08:15 par Franckyleboss
2 249 25-10-2016 01:56:57 par DIAALMA
6 178 24-10-2016 21:03:51 par MB78
5 170 24-10-2016 18:07:19 par merco33

Pied de page des forums




Server Stats - [ Generated in 0.046 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]