problème démarrage c 320 cdi (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 26-06-2013 19:57:56

lmsyan
Visiteur
Inscription : 26-06-2013
Messages : 1

problème démarrage c 320 cdi

Bonjour à tous
Après avoir eu une très bonne 250 d,j ai décider  d acquérir une c 320 cdi boîte auto de 2005 ,105000 km,que du bonheur ! Enfin presque puisque j ai besoin de votre aide: quand je la démarre à froid,elle ne démarre pas toujours du premier coup,les symptômes sont les suivants:
Je tourne la clé le démarreur fonctionne parfaitement mais oh surprise les fois ou le moteur ne démarre pas le démarreur continue de tourner sans que je l actionné et si je ne tourne pas la clé dans le sens inverse des aiguilles d une montre il continue à tourner!!et ce sans que le moteur démarre .
Par contre au deuxième coup elle démarre du premier coup si j accélère un peu.
Merci de votre aide
Cordialement

Hors Ligne

Annonce

#2 27-06-2013 09:59:48

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 082

Re : problème démarrage c 320 cdi

Zieutes les tuyaux d'arrivée de gazoil, y'a peut-être une prise d’air biere


Ex(W140 - W202 C250) - Actuelles : Mazda Mx5 et W202 C240

Hors Ligne

#3 29-06-2013 15:56:43

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 317

Re : problème démarrage c 320 cdi

Oui, ça ressemble à un problème de désamorçage.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#4 07-07-2013 16:44:21

jordanM79
Réceptionnaire
Lieu : FRANCE DEUX SEVRES
Inscription : 11-11-2012
Messages : 455

Re : problème démarrage c 320 cdi

Je pense plus a un probleme de bougie ou du boitier de prechauffage, recurrent sur le V6.
Le voyant de prechauffage reste allumer quelque seconde après le démarrage a froid(pas a chaud)?


Mercedes un jour, Mercedes pour toujours.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème accélération par cortodela47
4 70 Hier 23:15:11 par d2shark
PROBLEME HORLOGE par franck1963
0 22 Hier 21:46:01 par franck1963
8 100 Hier 18:54:49 par Mimi92-Alb
0 17 Hier 18:49:08 par Belsma
Problème Start/stop par nins  [ 1 2 ]
44 3028 12-11-2018 22:16:36 par Rororiri

Pied de page des forums




Server Stats - [ Generated in 0.04 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]