Problème feu arrière w204 (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-06-2013 22:45:16

DJIKNAVORIAN
Visiteur
Inscription : 22-06-2013
Messages : 7

Problème feu arrière w204

Bonjour , ma voiture est de octobre 2007 avant garde classe c 220 cdi

J'ai mis des feux arrière de modèle d'année 2010 clignotant led l'année dernière , et 15 jours avant j'ai décidé d'acheter les feux arrière modèle 2012 , j'ai tout installer , tout va normal tout s'allume , mais sur mon tableau de bord , il est indiqué que j'ai un problème sur mes feux anti brouillard alors que ça marche parfaitement .
J'aimerais trouver une solution , c'est pour cela que je suis venu dans ce forum , je suis un nouveau membre

Merci pour les éventuelles réponses !

A vous !

Images ici :

http://www.hostingpics.net/viewer.php?i … MG0517.jpg  ancien modèle

http://www.hostingpics.net/viewer.php?i … MG1561.jpg nouveau modèle

Dernière modification par DJIKNAVORIAN (25-06-2013 22:50:51)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
85 7366 Aujourd'hui 19:34:30 par tulipemerco
problème batterie par ptitcouik
0 14 Aujourd'hui 17:39:08 par ptitcouik
4 211 Hier 21:11:40 par fabgwen
10 197 Hier 19:26:56 par robigeo
0 38 Hier 16:05:03 par Kelkun59

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]