Code d'erreur sur mon ordinateur de bord (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 24-06-2013 22:58:44

FOXDAN
Visiteur
Inscription : 24-06-2013
Messages : 2

Code d'erreur sur mon ordinateur de bord

bonsoir,

Je suis propriétaire d'une classe A 170 CDI de 2002 et depuis quelques jours j'ai un petit bip sonore après le démarrage  et j'ai remarqué un petit signe rond et une clef qui s'affiche avec également un chiffre qui se modifie tous les jours (actuellement 9).

Quelqu'un peut-il me dire à quoi correspond ce message?

Pour info, j'ai effectué l'entretien des 100.000 km il y a 15 jours dans un petit garage! Cela peut-il expliquer mon message?

Merci pour votre aide.

Hors Ligne

Annonce

#2 25-06-2013 21:44:42

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 279

Re : Code d'erreur sur mon ordinateur de bord

Le chiffre diminue de 1 chaque jour? Si c'est ça c'est surement le nombre de jour qui restent avant que tu doives faire la maintenance.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#3 26-06-2013 07:35:10

FOXDAN
Visiteur
Inscription : 24-06-2013
Messages : 2

Re : Code d'erreur sur mon ordinateur de bord

Bonjour

Merci pour la réponse mais en réalité le chiffre augmente chaque jour.

J'ai regardé de plus près le sigle rond et il y a à l'intérieur de ce rond ce qui me semble être la petite burette d'huile (l'écran n'est très visible)!

Cela voudrait dire que je dois faire vidange?  Celle-ci a été faite il y a une quinzaine de jours.

Si c'est le cas comment peut-on faire disparaître ce message?

En vous remerciant

Hors Ligne

#4 29-06-2013 16:05:06

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 279

Re : Code d'erreur sur mon ordinateur de bord

Si le chiffre augmente chaque jour, alors c'est probablement parce que la date de la maintenance a été dépassée de X jours. Pour effacer cela, tu dois remettre à zéro ton indicateur de maintenance.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 52 Hier 17:29:27 par BillFromParis
Décodage code vin par Fred.celine
19 398 Hier 15:52:33 par ML63AMG
6 156 Hier 11:22:37 par Labetenoir
Code moteur par x-or  [ 1 2 ]
40 4669 11-12-2017 22:37:36 par Nadine
2 66 11-12-2017 18:07:02 par Labetenoir

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]