probleme direction assistée mercedes classe a (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 23-06-2013 19:09:25

totof83
Visiteur
Inscription : 23-06-2013
Messages : 1

probleme direction assistée mercedes classe a

bonjour,
je vous expose mon soucis
je possède une mercedes classe a 190 de 2001 et j'ai eu le problème qu'on eu pas mal de possesseurs de ce modèle apparemment , c'est à dire la pompe de direction assistée qui ne s’arrête jamais de tourner même contact coupé .
J'ai donc entrepris de remplacer cette pompe par mes propres moyens et ai demandé à une connaissance ayant des relations dans le secteur des pièces d'occasion de m'en dénicher une assez rapidement et si possible à moindres frais (ce qu'il à fait).
Mais, mon problème est que la pompe qu'il m'a dénichée est pratiquement la même à un seul détail prés ,il manque  un petit fil  relié à un connecteur spécial qui,semble-t-il, correspondrait à un "capteur".
Ma question est donc la suivante, qu'elle est l’utilité de ce capteur et puis je remonter ma pompe sans brancher ce capteur.
En gros ,ce capteur sert il uniquement à l'allumage d'un quelconque voyant ou a-t-il une plus grande incidence sur le fonctionnement de la direction.

je remercie par avance tous ceux qui auront pris le temps de lire ma requête et d'y répondre.

Hors Ligne

Annonce

#2 14-05-2015 20:38:30

Aurel-a210évo
Banni(e)
Inscription : 09-05-2015
Messages : 32

Re : probleme direction assistée mercedes classe a

Encore moi je me permet de remonter ce post car j'ai exactement le même souci .. J'ai un fil en plus sur la pompe en panne et seulement 3 fils sur la pompe d'occasion.

Quelqu'un aurait il une idée ?

Hors Ligne

#3 17-05-2015 17:48:14

Aurel-a210évo
Banni(e)
Inscription : 09-05-2015
Messages : 32

Re : probleme direction assistée mercedes classe a

Je me répond comme je suis tombé en premier sur ce post par Google, ça pourras servir à d'autre ...

Donc pas de souci, on débranche le fil dont je me demande à quoi il sert du coup ! Et ça fonctionne niquel !

On peut donc monter une pompe a 3 fils sur une voiture ou il y en vais 4 d'origine sans problème..

A plus

Aurel

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 30 Aujourd'hui 12:43:00 par manofbik
centralisation classe c par tété02
22 257 Aujourd'hui 09:56:55 par levry
9 1480 Aujourd'hui 09:39:01 par skyraider
1 66 Aujourd'hui 09:05:56 par marz0r
145 6747 Aujourd'hui 08:14:05 par phil83

Pied de page des forums




Server Stats - [ Generated in 0.072 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]