probleme degivrage de vitre avant (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 20-06-2013 15:51:09

jeromec270cdi
Visiteur
Inscription : 20-06-2013
Messages : 1

probleme degivrage de vitre avant

Bonjour le forum ,

Sur ma c270 cdi de 2002 de 185000 km mon problème est que quand je suit a l’arrêt ou quand je roule j'ai de l'air chaud qui passe dans les sortie de dégivrage de vitre avant, alors que le bouton est areter et quand je le met en route tout fonctionne normalement.

Si une personne aurait une idée d'ou sa pourrer venir je le remercie d’avance.

Cordialement ,

Hors Ligne

Annonce

#2 20-07-2013 17:41:46

jordanM79
Réceptionnaire
Lieu : FRANCE DEUX SEVRES
Inscription : 11-11-2012
Messages : 455

Re : probleme degivrage de vitre avant

dans le tableau de bord se trouve plusieur moteur qui ferme different volet pour reguler et orienter le flux d'air, donc un ou plusieur defectueux, parfoit on enttend un clac clac qui vien du tableau de bord  c ca
ou alors la commande fonctionne mal mais j'en doute


Mercedes un jour, Mercedes pour toujours.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 36 Aujourd'hui 10:17:47 par JFJ86
103 2868 Aujourd'hui 06:56:56 par SuperKaribou
Problème réception gps par jim85260
16 327 Hier 20:50:35 par jim85260
1 68 Hier 17:34:37 par JFJ86
26 20815 Hier 13:32:27 par Alp95

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]