défaut moteur (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-06-2013 20:59:43

laurent73
Visiteur
Inscription : 28-12-2012
Messages : 9

défaut moteur

Bonsoir,
j'ai un nouveau problème sur ma E270, suite à un dépassement mon voyant moteur c'est allumé et ne s'éteint plus.

Comme pour la plupart des véhicules j'ai une perte de puissance et un régime plafon.

quelqu'un pourait il me donner des pannes courantes afin de me fournir un premier axe de recherche?

Merci d'avance.

Laurent.

Hors Ligne

Annonce

#2 12-06-2013 21:29:06

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 081

Re : défaut moteur

Débitmètre .... biere


Ex(W140 - W202 C250) - Actuelles : Mazda Mx5 et W202 C240

Hors Ligne

#3 12-06-2013 21:56:07

laurent73
Visiteur
Inscription : 28-12-2012
Messages : 9

Re : défaut moteur

Merci, je vais commencer par là wink

Hors Ligne

#4 13-06-2013 11:27:25

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 081

Re : défaut moteur

Ensuite Vanne EGR ..... cool


Ex(W140 - W202 C250) - Actuelles : Mazda Mx5 et W202 C240

Hors Ligne

#5 13-06-2013 21:42:29

laurent73
Visiteur
Inscription : 28-12-2012
Messages : 9

Re : défaut moteur

Le défaut a disparu et après 100 km toujours pas défaut! Mais il doit bien y avoir quelque chose qui couve.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
5 169 Aujourd'hui 14:32:36 par Ozgur KUCUK
Bruit clim arret moteur par juliendu5962
6 171 Aujourd'hui 07:21:01 par cheyenne50
2 72 Hier 19:12:23 par Gramoune
0 26 Hier 12:57:02 par papoudann
1 63 Hier 12:48:25 par JB@ROSE

Pied de page des forums




Server Stats - [ Generated in 0.063 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]