perte de puissance moteur (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-06-2013 09:50:22

JEAN FRANCOIS
Visiteur
Inscription : 12-06-2013
Messages : 3

perte de puissance moteur

Je possède depuis peu une c270 CDI avangarde avec bva.
Cela fait au mois 3 fois, j'observe après plus plusieurs accélération successive sur route, après ralenti et puis quand je viens pour accélérer la voiture perd de la puissance en accélérant le moteur fait aucun son. Je suis obligé de mettre sur bas côté et eteindre le véhicule et redemarrer la voiture n'a plus la même dynamique.
On sent comme ci elle reste bloqué en 3 ou 4 ème.
Merci de me répondre

Hors Ligne

Annonce

#2 12-06-2013 21:49:07

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 317

Re : perte de puissance moteur

Tu as un voyant allumé quand ça se produit?


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#3 13-06-2013 07:08:35

JEAN FRANCOIS
Visiteur
Inscription : 12-06-2013
Messages : 3

Re : perte de puissance moteur

Bonjour

Oui, il y a le voyant moteur qui est allumé depuis assez longtemps.
Le mécanicien mercedes, après passage à la valisse n'avait dit qu'il ne pouvait pas l'enlever car il y a un défaut dans le tableau de bord electronique. J'aurai voulu le changer mes les pièces sont excessivement très chères en Guadeloupe chez Mercedes.
Pour info, y a des jours au tableau de bord, on rien allumer comme défaut ou signal. C'est super !
C'est un cadeau cette c 270 CDI avangarde sport de ma mère. Elle a acheté la c 204 c 250 CDI amg coupé un vrai bijoux.

Question.  en ligne où peut on acheter des pièces d'occasions Mercedes pour cw203 et des pièces amg . Je recherche le cache de protection de haut parleur arrière droite et veut mettre de un disque perforé à l'arrière de la c w203.
Le véhicule à 121000 km.

Au plaisir de lire.

Hors Ligne

#4 13-06-2013 21:39:51

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 317

Re : perte de puissance moteur

Normalement un défaut de KI n'est pas censé t'allumer le voyant de gestion moteur.

Pour ce qui est d'acheter des pièces, tu as lu ce sujet: Centre de pièces d'occasion Mercedes Allemagne? Ca peut etre intéressant, mais je ne sais pas si ils ont tout, à vérifier.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#5 12-12-2015 18:42:44

Fabien Marie
Sans permis
Inscription : 03-08-2015
Messages : 14

Re : perte de puissance moteur

Bonsoir,
C'est quoi le défaut KI, moi je suis intéressé par ce genre de problème.
Cordialement.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
16 811 Aujourd'hui 16:37:37 par ivoire21
Perte de puissance par Mercedes classe E W211  [ 1 2 3 ]
66 797 Aujourd'hui 15:24:25 par Tank-1
Perte de puissance par pepere1960
3 56 Aujourd'hui 14:21:24 par ML63AMG
0 64 16-11-2018 21:31:26 par tarkof
Cls 6.3 amg problème moteur par Yhm57  [ 1 2 ]
33 358 16-11-2018 21:26:45 par Yhm57

Pied de page des forums




Server Stats - [ Generated in 0.065 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]