probleme ESP PROG STAB ELEC aller à l'atelier+roue av se bloque seule (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 11-06-2013 18:36:38

ZZ
Visiteur
Inscription : 11-06-2013
Messages : 2

probleme ESP PROG STAB ELEC aller à l'atelier+roue av se bloque seule

salut à tout les possesseurs d'un model à l'étoile

ZZ
24ans salarié dans le transport
heureux propriétaire
d'un
classe C c220 coupé cdi
boite 6 manuelle, noir,

année 2001,achat à 160000km,3eme main, entretien mercedes

jantes en 17, pas de toit ouvrant, vitre teintées et précablé avec antenne Gps et kit Parot
excéllent état, super moteur , véhicule rapide et silencieux

++ autoroutes
- villes (consommation)
spacieux à l'avant un peu just pr les places arrières Bonjour


Alors voila ce matin d'un seul coup

ESP en gros au tableau de bord avec le message

PROG STAB ELEC aller à l'atelier

la voiture m'a fait un truc bizarre
bloquage de la roue avant droite

toute seul sans toucher le frein
Je coupe le contact et plus aucun défault


apres 200m à nouveau le meme message d'erreur.
et l'impression que la voiture et toujours freiné (moins de puissance)
Je viens de démonter mes roues avant droite et gauche
nettoyage des capteurs ABS
et de la broche avec tout les fils du bloc ESP à l'avant gauche dans le moteur.
Braquage des roues à fond à droite puis a gauche pour reset les angles.

j'ai fais le tour sur le net pas mais y a pas forcement bcp d'explications ormis un doute sur le Capteur d'acceleration Lateral je crois situé dans le coffre a voir peut etre si qqun a une idée
je suis preneur
42310-37.jpg

Hors Ligne

Annonce

#2 12-06-2013 21:56:32

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : probleme ESP PROG STAB ELEC aller à l'atelier+roue av se bloque seule

Il faudrait que tu puisse passer chez MB quand ça te le fait, sans couper le contact pour qu'ils puissent relever le défaut actuel au stardiag. La roue qui se bloque toute seule, ça fait flipper ce truc!


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#3 22-10-2013 18:31:29

ZZ
Visiteur
Inscription : 11-06-2013
Messages : 2

Re : probleme ESP PROG STAB ELEC aller à l'atelier+roue av se bloque seule

PROBLEME RESOLU
Désolé pas pris de photos
dernier symptome avec le message d'erreur " prog stab elec " affiché avec le moteur allumé
JEU excéssif sur les silent - bloc des bras de suspensions
Claquement sur route abimé ou au passage des ralentisseurs , ou freinage brusque ,


Changement des bras de suspensions X2 + biellettes + rotules direction et suspension avant droit + la meme chose pour l'avant gauche ,

Paire de pneu à l'avant
Passage de la voiture à la valise
DIAG et suppression des défault
Reset de l'angle de braquage

Voila probleme disparu ,
Bonne route à tous

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
9 68 Aujourd'hui 13:44:12 par merco33
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
89 7542 Aujourd'hui 00:33:23 par tulipemerco
Problème réception gps par jim85260
22 391 Hier 21:25:29 par ton
problème batterie par ptitcouik
2 108 Hier 18:50:31 par ptitcouik
11 162 09-12-2016 19:15:34 par PSAMAN

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]