Problème essuie-glace (Page 1) / Classe CL203 et CLC203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 11-09-2016 17:08:56

Jeronimo26
Sans permis
Lieu : Bourgoin Jallieu
Inscription : 13-06-2016
Messages : 19

Problème essuie-glace

Bonjour à tous !

Je reviens vers vous car j'ai un nouveau problème avec ma CL203 de 2006 malheureusement.
Mes essuie-glace et le lave glace ne marchent plus. Ils ne marchent que si je mets mon clignotant à gauche !

Je pense à un faux contact sur le commodo...

Est-ce facile de démonter le commodo et de vérifier cela puis éventuellement ressouder un fil coupé ? Avez-vous des conseils ou des tutos à me proposer ?

Merci d'avance à tous les participants !

Jérémy

Hors Ligne

Annonce

#2 11-09-2016 17:39:32

MB78
PDG (the big boss)
Lieu : Yvelines
Inscription : 03-03-2016
Messages : 3 518

Re : Problème essuie-glace

Bonjour Jéronimo smile

Si tes fusibles sont ok, il y a effectivement une grande chance, pour que ton commodo soit hs !

Donne ton VIN, ça peut servir wink


Classe A180 W169 CDI AVANTGARDE FAP
170cv bi xénons toit pano lamelles.
Subaru STI piste turbo VF22 - SAAB 9.3 Viggen ABBOTT RACING
Punto GT 190cv turbo IHI préparé run

Hors Ligne

#3 11-09-2016 17:43:11

Jeronimo26
Sans permis
Lieu : Bourgoin Jallieu
Inscription : 13-06-2016
Messages : 19

Re : Problème essuie-glace

MB78 a écrit :

Bonjour Jéronimo smile

Si tes fusibles sont ok, il y a effectivement une grande chance, pour que ton commodo soit hs !

Donne ton VIN, ça peut servir wink

C'est lesquels de fusibles pour les essuie-glaces ? J'ai pas le petit papier où l'emplacement des fusibles sont marqués, l'ancien proprio a dû le manger ^^.

Mon VIN c'est WDB2037071A872438 smile

Merci ! smile

Hors Ligne

#4 11-09-2016 19:45:28

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 2 469

Re : Problème essuie-glace

Bonsoir

Voici pour t'aider un fichier pdf sur la dépose du commodo  wink   ICI


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#5 17-09-2016 11:46:33

Jeronimo26
Sans permis
Lieu : Bourgoin Jallieu
Inscription : 13-06-2016
Messages : 19

Re : Problème essuie-glace

JFJ86 a écrit :

Bonsoir

Voici pour t'aider un fichier pdf sur la dépose du commodo  wink   ICI

Merci à toi JFJ86 smile
Je démonte ça cet après-midi voir si c'est réparable sinon je commanderai un commodo chez MB ou je regarderai sur Leboncoin.

Hors Ligne

#6 17-09-2016 11:48:07

Jeronimo26
Sans permis
Lieu : Bourgoin Jallieu
Inscription : 13-06-2016
Messages : 19

Re : Problème essuie-glace

Jeronimo26 a écrit :
MB78 a écrit :

Bonjour Jéronimo smile

Si tes fusibles sont ok, il y a effectivement une grande chance, pour que ton commodo soit hs !

Donne ton VIN, ça peut servir wink

C'est lesquels de fusibles pour les essuie-glaces ? J'ai pas le petit papier où l'emplacement des fusibles sont marqués, l'ancien proprio a dû le manger ^^.

Mon VIN c'est WDB2037071A872438 smile

Merci ! smile


Salut MB78 ! Peux-tu me donner mon VIN s'il te plaît smile Histoire que je ne me trompe pas de référence si je commande le commodo wink

Hors Ligne

#7 17-09-2016 12:58:24

benj04
Directeur
Lieu : Verdon
Inscription : 30-11-2015
Messages : 1 490

Re : Problème essuie-glace

Salut Jeronimo26

essui


gogo
ML 4MATIC 2008 WHAT ELSE?

Hors Ligne

#8 17-09-2016 13:22:33

Jeronimo26
Sans permis
Lieu : Bourgoin Jallieu
Inscription : 13-06-2016
Messages : 19

Re : Problème essuie-glace

benj04 a écrit :

Merci beaucoup ! Je vais vérifier ça déjà même si j'ai un doute que ça vienne de là quand même.

Dernière modification par Jeronimo26 (17-09-2016 13:22:57)

Hors Ligne

#9 17-09-2016 18:10:14

Jeronimo26
Sans permis
Lieu : Bourgoin Jallieu
Inscription : 13-06-2016
Messages : 19

Re : Problème essuie-glace

Bon après démontage c'est bien le fil noir qui est coupé sur le commodo donc je vais en commander un.

Hors Ligne

#10 18-09-2016 09:58:55

Jeronimo26
Sans permis
Lieu : Bourgoin Jallieu
Inscription : 13-06-2016
Messages : 19

Re : Problème essuie-glace

Bonjour à tous,
Est-ce que quelqu'un aurait la solution pour avoir la référence de mon commodo ? Car j'ai l'impression que ce n'est pas exactement le même entre la berline et le coupé vu que sur le coupé il n'y a pas d'essuie-glace à l'arrière...
Mon VIN est WDB2037071A872438 merci d'avance smile

Dernière modification par Jeronimo26 (18-09-2016 09:59:42)

Hors Ligne

#11 18-09-2016 14:40:23

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 2 469

Re : Problème essuie-glace

Bonjour

Voici la réfèrence du commodo wink

commodo-WDB2037071A872438.jpg


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#12 18-09-2016 14:43:29

Jeronimo26
Sans permis
Lieu : Bourgoin Jallieu
Inscription : 13-06-2016
Messages : 19

Re : Problème essuie-glace

JFJ86 a écrit :

Bonjour

Voici la réfèrence du commodo wink

http://www.forum-mercedes.com/img/membe … 872438.jpg

Merci infiniment ! smile

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 52 Aujourd'hui 17:34:37 par JFJ86
35 888 Aujourd'hui 02:22:21 par Kello
55 35448 Hier 21:16:49 par Yannovich22
2 61 Hier 10:39:37 par Serkan3869
2 83 Hier 01:51:16 par Slim007

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]