moteur s'étteint tout seul (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 08-06-2013 21:39:03

roaddriver
Jeune permis
Inscription : 30-01-2013
Messages : 39

moteur s'étteint tout seul

bonsoir,

sur ma W204 OM646, je démarre le moteur (boite auto en position P), et après 3 ou 4 minutes le moteur s'est éteint tout seul! Est ce que c'est normal?

Hors Ligne

Annonce

#2 08-06-2013 21:53:42

GTH
Rédacteur
Lieu : Sud Ouest
Inscription : 17-06-2012
Messages : 710
Site Web

Re : moteur s'étteint tout seul

Vu qu'elle n'a pas le start et stop cela ne doit pas être normal quand tu roules elle s’éteint ou c'est juste au ralenti ?

GTH

Hors Ligne

#3 08-06-2013 22:02:50

roaddriver
Jeune permis
Inscription : 30-01-2013
Messages : 39

Re : moteur s'étteint tout seul

juste au stationnement.du moins  pour le moment. je viens de l'acheter et donc je ne sais pas trop!

avant de s'éteindre je vois une ou deux chutes de l'aiguille tours moteur et puis il s'est éteint!!

Hors Ligne

#4 08-06-2013 23:03:51

roaddriver
Jeune permis
Inscription : 30-01-2013
Messages : 39

Re : moteur s'étteint tout seul

vu que j'ai aussi " ESP non disponible " qui s'affiche également de temps en temps, ne serait il pas un problème de débimètre?

Hors Ligne

Annonce

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]