Problème témoins Batterie allumée !! (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 09-09-2016 13:23:01

s.jrd
Sans permis
Inscription : 26-07-2016
Messages : 16

Problème témoins Batterie allumée !!

Bonjour à tous,

Hier je me suis fait une grande balade avec ma Classe A180, à un moment donné le témoins batterie s'est allumée avec comme message: "Cf notice d'utilisation", donc premier réflexe j'immobilise la voiture et je consulte la notice.

Dans les instructions, je devais vérifié l'état de la courroie, si la courroie n'était pas endommagé je pouvais reprendre la route, il est aussi indiqué dans la notice qu'il est possible que ce soit l’alternateur , ou la batterie.

Par contre, une fois que j'ai effectué un diagnostique général sur la voiture, tout était correct, sauf concernant la batterie, j'ai eu un code erreur: " Connecteurs Batterie/ Intermittent"

Je ne comprend ce que ce message veux dire, sachant que la voiture n'a aucun problème , tout est normal absolument tout.

Que me conseillez vous de faire?

Bien à vous

S.JRD


Mercedes A180 BVA 7G-DCT 11/2013 pack AMG

Hors Ligne

Annonce

Le Pire Sinon Rien, Soutien au salari Mercedes-Benz victime de harclement

#2 09-09-2016 13:45:28

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 16 217

Re : Problème témoins Batterie allumée !!

Bonjour,

faudrait commencer par vérifier le propreté et le bon serrage des cosses sur la batterie et du câble de masse (négatif vers le châssis).

Si tu as un multimètre, tu peux contrôler la tension à l'arrêt et moteur tournant.

Hors Ligne

#3 09-09-2016 19:37:06

s.jrd
Sans permis
Inscription : 26-07-2016
Messages : 16

Re : Problème témoins Batterie allumée !!

Labetenoir a écrit :

Bonjour,

faudrait commencer par vérifier le propreté et le bon serrage des cosses sur la batterie et du câble de masse (négatif vers le châssis).

Si tu as un multimètre, tu peux contrôler la tension à l'arrêt et moteur tournant.

Bonjour,

Merci pour votre réponse rapide, j'ai tout vérifié à l'aide d'un multimètre, j'ai même vérifié tout les fusibles et apparemment tout est bon...


Mercedes A180 BVA 7G-DCT 11/2013 pack AMG

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Préchauffage vide batterie par claude_C220_T203  [ 1 2 ]
31 563 Aujourd'hui 12:49:29 par cheyenne50
1 31 Aujourd'hui 11:24:15 par martinko23
6 63 Aujourd'hui 11:20:08 par Gally
1 29 Aujourd'hui 10:20:43 par ML63AMG
15 206 Aujourd'hui 07:43:51 par Gramoune

Pied de page des forums




Server Stats - [ Generated in 0.04 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]