mon allume cigare ne fonctionne pas . (Page 1) / Classe CLK W209 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 29-05-2013 14:38:28

skonny
Visiteur
Inscription : 29-05-2013
Messages : 9

mon allume cigare ne fonctionne pas .

Bonjour, je m'appelle marc j'ai 51 ans et j'habite à saint martin de crau dans les bouches du rhône.bien que je sois non fumeur j'ai besoin de mon allume cigare pour brancher mon gps ou mon portable pour les charger .je ne sais pas comment  démonter la console pour accéder a l'allume cigare et j'aurais besoin de savoir a quoi correspond chaque fusible car je n'ai pas le carnet d'entretien de ma voiture que j'ai acheté d'occasion . si une personne pouvait m'aider ce serait super sympa . MERCI a tous.excusez moi , il est vrai que j'ai omis de préciser le type  . C'est une mercedes clk 270 cdi de2004 . j'ai contrôlé les fusibles mais je n'ai rien trouvé .

Dernière modification par skonny (30-05-2013 05:50:45)

Hors Ligne

Annonce

#2 29-05-2013 21:29:29

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 066

Re : mon allume cigare ne fonctionne pas .

C'est quoi comme voiture déjà ? roll


Ex(W140 - W202) - Désormais en Mx5

Hors Ligne

#3 29-05-2013 21:33:57

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 279

Re : mon allume cigare ne fonctionne pas .

A priori une CLK W209 mais on n'en sait pas plus.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#4 29-05-2013 21:35:05

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 5 859

Re : mon allume cigare ne fonctionne pas .

@ Spy !!!!! C'est à moi de poser ce genre de question !!! C'est dans le titre : CLK W209 !

@skonny : C'est sûr qu'il faut d'abord penser au fusible. Il y a ici quelques esprits éclairés (dont les fusibles sont OK) qui devraient pouvoir te guider.


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#5 29-05-2013 21:39:07

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 279

Re : mon allume cigare ne fonctionne pas .

On peut etre à la masse tout en ayant ses fusibles OK? Je sors => big_smile


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#6 29-05-2013 21:40:24

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 066

Re : mon allume cigare ne fonctionne pas .

Joz a écrit :

@ Spy !!!!! C'est à moi de poser ce genre de question !!! C'est dans le titre : CLK W209 !

Mais encore ...... W209 c'est vague j'te signale tongue


Ex(W140 - W202) - Désormais en Mx5

Hors Ligne

#7 29-05-2013 21:40:55

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 066

Re : mon allume cigare ne fonctionne pas .

Actr0s a écrit :

On peut etre à la masse tout en ayant ses fusibles OK? Je sors => big_smile

Bah oui, regardes Joz ..... complétement à la masse ..... et son fusible est toujours bon lol lol


Ex(W140 - W202) - Désormais en Mx5

Hors Ligne

#8 29-05-2013 22:53:00

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 5 859

Re : mon allume cigare ne fonctionne pas .

Il me manque quelques smileys bien sentis pour marquer mon courroux !!! lol lol lol lol


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#9 30-05-2013 21:49:16

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 066

Re : mon allume cigare ne fonctionne pas .

lol


Ex(W140 - W202) - Désormais en Mx5

Hors Ligne

#10 03-06-2013 21:33:05

skonny
Visiteur
Inscription : 29-05-2013
Messages : 9

Re : mon allume cigare ne fonctionne pas .

c'est une mercedes CLK 270  CDI de mars 2004 sad  je pense que je vais aller chez mon concessionnaire ce sera plus simple .:rolleyes:

Hors Ligne

#11 04-06-2013 09:04:57

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 5 859

Re : mon allume cigare ne fonctionne pas .

Personne ne peut fournir le plan des boîtes à fusibles à Skonny ? mad


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#12 04-06-2013 12:02:39

skonny
Visiteur
Inscription : 29-05-2013
Messages : 9

Re : mon allume cigare ne fonctionne pas .

je pensais contrôler le bon fusible au cas, changer mon allume cigare . si il y a une masse je pourrais le détecter en branchant le nouveau .j'ai juste besoin des plans des fusibles et de savoir comment démonter la console sans rien casser .merci a ceux qui pourraient me dépanner.:rolleyes:

Hors Ligne

#13 04-06-2013 20:59:37

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 066

Re : mon allume cigare ne fonctionne pas .


Ex(W140 - W202) - Désormais en Mx5

Hors Ligne

#14 04-06-2013 21:00:12

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 066

Re : mon allume cigare ne fonctionne pas .

Il est situé où ton allume-cigare ? roll


Ex(W140 - W202) - Désormais en Mx5

Hors Ligne

#15 04-06-2013 22:08:31

skonny
Visiteur
Inscription : 29-05-2013
Messages : 9

Re : mon allume cigare ne fonctionne pas .

lol, a coté du cendrier, devant le levier de vitesse.Il est pris dans la console sous le poste . caché sous un volet en ronce de noyé .

Hors Ligne

#16 04-06-2013 23:51:47

skonny
Visiteur
Inscription : 29-05-2013
Messages : 9

Re : mon allume cigare ne fonctionne pas .

merci pour le pdf sur les fusibles , ça va énormément m'aider pour ce problème et pour d'autres éventuellement tongue pourriez vous me dire comment démonter mon allume cigare sans tout casser ??

Hors Ligne

#17 06-06-2013 17:42:09

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 066

Re : mon allume cigare ne fonctionne pas .

Ah bah c'est ça alors ..... Deposer-poser-la-console-centrale.pdf biere


Ex(W140 - W202) - Désormais en Mx5

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
7 145 Aujourd'hui 08:16:53 par lenaq
Voyant EPC qui s'allume par titou30210
3 58 Hier 21:13:02 par Stone14
voyant batterie allumé par philippe60
16 1928 20-09-2017 12:40:48 par Jean marc 11
témoin moteur allumé par B59Duto
4 216 16-09-2017 10:54:27 par B59Duto
6 1226 14-09-2017 10:49:33 par monzon

Pied de page des forums




Server Stats - [ Generated in 0.039 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]