problème voyant moteur et sensation de sous régime (Page 1) / Classe B W246 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 29-05-2013 14:00:58

vincent51
Sans permis
Inscription : 29-05-2013
Messages : 17

problème voyant moteur et sensation de sous régime

Bonjour , possesseur d une classe B 200 depuis 1 mois  et déjà 3 retour garage pour le voyant moteur qui s'allume.
Il s'agirait d'un problème dans la distribution du diesel ,quelqu'un a t il rencontré le même soucis?

De plus lorsque je suis les indications de l'ordinateur de bord, le passage des rapport entraîne une légère vibration comme un sous régime, le garage me dit de ne pas les suivre  et d'attendre pour passer les rapports !!!! chose  étrange à mon sens, de plus le modèle de prêt (classe B ancienne version) fonctionne lui très bien lorsque l'on suit les indications de passage de vitesse.De plus en 6 à 90 la voiture peine au moindre dénivelé,idem réponse du garage passer en 5ème.

J'aurais aimé savoir si il peut y avoir un lien entre le voyant et ce problème de régime moteur et si quelqu'un a rencontré la même situation.
Merci de vos avis

Dernière modification par vincent51 (29-05-2013 14:01:16)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème ML 320 CDI par Mercedes
0 14 Aujourd'hui 13:22:34 par Mercedes
0 4 Aujourd'hui 13:01:01 par niecko
2 38 Aujourd'hui 12:42:13 par jimbo22240
9 305 Aujourd'hui 12:03:54 par fbi
6 16218 Aujourd'hui 11:50:41 par DaddyKool

Pied de page des forums




Server Stats - [ Generated in 0.051 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]