la boite "broute" (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 28-05-2013 09:14:46

honore philippe
Visiteur
Inscription : 29-04-2013
Messages : 4

la boite "broute"

a 57000 km, apres vidange et filtres de boite de vitesses auto, la boite de vitesses donne des a coups à la déceleration, il faut alors freiner legerement et le phenomene disparait.
apres controle valise par mercedes, rien d'anormal ... 50 euros ,mais pas d'essai sur route.. pas le temps.. j'ajoute que ce defaut n'est apparu qu'apres la vidange par MB de la boite, auparavent pas de probleme.. avez vous rencontré des problemes similaires???

Hors Ligne

Annonce

#2 28-05-2013 10:11:21

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 6 057

Re : la boite "broute"

Non, je n'ai pas eu de soucis de ce coté.


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#3 28-05-2013 14:55:42

HAlfie
Jeune permis
Inscription : 06-09-2012
Messages : 40

Re : la boite "broute"

je n'ai pas eu non plus ce souci.
Quant tu parles d'à coup, c'est léger ou vraiment gênant?
Car parfois, selon que la clim soit enclenchée ou non, quand on relache l'accélérateur ça peut donner une sensation différente mais ça reste très léger.

Hors Ligne

#4 28-05-2013 16:09:35

honore philippe
Visiteur
Inscription : 29-04-2013
Messages : 4

Re : la boite "broute"

Je ne mets jamais la clim car j'ai un toit ouvrant,mais dans le nord, ca ne sert presque jamais, merci, je vais tester et voir ce que ca donne.
je repondrai a ton message demain. cordialement, PH:D

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Vidange boite auto par Corrado
3 88 Hier 23:26:13 par a97can
16 8019 Hier 21:47:13 par E320cdiw210
Boite Sequentronic par ric42  [ 1 2 ]
25 298 Hier 18:30:01 par ML63AMG
0 24 Hier 17:21:48 par E55K
10 72 Hier 15:08:11 par tchancayre

Pied de page des forums




Server Stats - [ Generated in 0.038 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]