Problème de BVA ? (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 27-05-2013 12:02:56

merimin
Visiteur
Inscription : 27-05-2013
Messages : 3

Problème de BVA ?

Bonjour,

Pour précision j'ai une W204 220cdi de 2007 qui a 146.000 km (vidange boîte faite à 136.000 km). Au moment des faits j'étais en mode Sport et en fond de réserve (les 2 derniers petit traits).

Hier alors que j'étais à vitesse stabilisé 90-100 j'ai vu le compte-tours qui commencait à oscillait et je l'ai aussi ressenti au niveau du bruit du moteur. On aurait dit qu'elle hésitait entre passer la vitesse ou rester sur celle enclencher j'ai donc mis un coup d'accélérateur et elle a effectivement passée la vitesse mais ça à recommencé une fois stabilisé. J'allé au resto donc petite pause d'1h environ et j'ai remis un demi plein d'excellium chez total en pensant que ça venait du peu d'essence qu'il restait mais sur le retour ça a recommencé mais toujours sur voie rapide uniquement. Une fois arrivé en ville près de chez moi je suis passé en mode confort accéléré un peu et tout avais l'air normal. Pas de problème au ralenti ou à basse vitesse en ville.

Quelqu'un à déjà eu ce souci ou aurait une idée d'où cela pourrait venir ? Je précise aussi que la dernière fois que j'ai pris du carburant c'était en grande surface.

Hors Ligne

Annonce

#2 27-05-2013 15:53:33

chapo-chapi
Banni(e)
Inscription : 25-03-2013
Messages : 363
Avertissements : 1

Re : Problème de BVA ?

Bonjour,

La vidange a-t-elle était faite vers 60 000 km aussi?

Hors Ligne

#3 27-05-2013 16:14:58

merimin
Visiteur
Inscription : 27-05-2013
Messages : 3

Re : Problème de BVA ?

Bonjour,

Je ne suis pas sur il faudrait que je regarde dans le dossier facture en rentrant ce soir.

J'espère que ça n'augure pas un début de grave problème quand je vois les tarifs si jamais la bva venait à lacher...

Hors Ligne

#4 28-02-2014 21:05:49

fabiendesiles
Visiteur
Inscription : 28-02-2014
Messages : 3

Re : Problème de BVA ?

bonjour merimin, avez vous résolu votre problème? Car je possède une classe c220 bva et je constate le même phénomène à régime stabilisé.
Cordialement

Hors Ligne

#5 01-03-2014 15:45:35

victora
Chef des ventes
Inscription : 06-01-2014
Messages : 913

Re : Problème de BVA ?

bonjour c'est une boite auto 7gtronic ?

Hors Ligne

#6 02-03-2014 20:46:16

fabiendesiles
Visiteur
Inscription : 28-02-2014
Messages : 3

Re : Problème de BVA ?

bonsoir Victoria et merci pour votre intérêt, il ne s'agit pas de la 7g-tronic. Le phénomène n'est pas systématique mais assez fréquent. Mon véhicule a un peu moins de 115 000 km et l'entretien de bva a bien été effectué.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
PROBLEME DE COMPTEUR par ARNAUD49
1 39 Hier 19:00:46 par Joz
14 215 Hier 18:22:34 par zembla
0 31 Hier 16:16:32 par kelsy75
25 3130 Hier 14:56:51 par Markus89
4 139 Hier 14:48:19 par ton

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]