E280 4Matic (Page 1) / Présentation des membres / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-05-2013 18:21:37

E280 4Matic
Visiteur
Lieu : Bastogne
Inscription : 22-05-2013
Messages : 3

E280 4Matic

Je passe par ici pour vous dire un petit bonjour et un GRAND merci.
Après quelques déboires avec ma W211 je suis tomber sur votre forum
très intéressant qui m'a permis de résoudre mes problèmes ...

Troisième feu stop
Eclairage de plaque
ESP
Levier de vitesse bloquer en P
Rétros électriques qui ne se dépliaient plus
et j'en oublie peut être un ou l'autre.

Après avoir changer la batterie qui affichait un faible 12V, rien n'y a fait.
Puis je suis tombé sur le post pertinent du petit fils de masse brun (sectionné) dans le coffre et là
miracle tout fonctionne comme avant.

Je suis du coin de Bastogne en Belgique, je ne manquerai
pas de passer vous voir de temps en temps et de recommander votre forum aux amis étoilés.

Merci

Hors Ligne

Annonce

#2 22-05-2013 18:30:31

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : E280 4Matic

Bienvenue et très heureux que tu aies pu résoudre "quelques" problèmes ! biere


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#3 22-05-2013 18:46:41

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : E280 4Matic

Bienvenue biere


Ex(W140 - W202)

Hors Ligne

#4 22-05-2013 20:55:06

E280 4Matic
Visiteur
Lieu : Bastogne
Inscription : 22-05-2013
Messages : 3

Re : E280 4Matic

Merci pour vos messages de bienvenue.
J'ai bien peur que l'ordinateur aie enregistré la panne ESP ...

Hors Ligne

#5 22-05-2013 21:27:58

Raph678
Comptable
Lieu : Strasbourg Elsass
Inscription : 23-12-2012
Messages : 381

Re : E280 4Matic

Salut et bienvenue sur FORUM-MERCEDES.COM


C'est en voulant décrocher la lune que l'on finit dans les étoiles....
forum-mercedes-new-design-728-90.png

Hors Ligne

#6 23-05-2013 19:54:29

TMN2
Commercial
Lieu : France
Inscription : 16-11-2012
Messages : 730

Re : E280 4Matic

Bonjour & bienvenue.;)


« Dans le domaine de l’automobile, ce sont toujours de toutes petites choses qui arrêtent les grandes. La panne ne tient qu’à un fil. »

Hors Ligne

#7 24-05-2013 18:50:12

GTH
Rédacteur
Lieu : Sud Ouest
Inscription : 17-06-2012
Messages : 710
Site Web

Re : E280 4Matic

Salut et bienvenue à toi

Petit conseil en passant (valable pour les 4matic), contrôle ton niveau d'huile de pont avant même si il n'y a  pas de fuite visible, cela t'évitera de futurs frais.

GTH

Hors Ligne

#8 24-05-2013 23:39:14

E280 4Matic
Visiteur
Lieu : Bastogne
Inscription : 22-05-2013
Messages : 3

Re : E280 4Matic

GTH a écrit :

Salut et bienvenue à toi

Petit conseil en passant (valable pour les 4matic), contrôle ton niveau d'huile de pont avant même si il n'y a  pas de fuite visible, cela t'évitera de futurs frais.

GTH

Merci,
prochaine "révision" début août, je ne manquerai pas d'y jeter un œil.
Ou passe l'huile si il n'y a pas de fuite ?

Hors Ligne

#9 25-05-2013 07:03:15

TMN2
Commercial
Lieu : France
Inscription : 16-11-2012
Messages : 730

Re : E280 4Matic

Bonjour Mrs, ben oui ou passe l'huile si il n'y a pas de fuite ??. hmm


« Dans le domaine de l’automobile, ce sont toujours de toutes petites choses qui arrêtent les grandes. La panne ne tient qu’à un fil. »

Hors Ligne

#10 25-05-2013 07:47:19

GTH
Rédacteur
Lieu : Sud Ouest
Inscription : 17-06-2012
Messages : 710
Site Web

Re : E280 4Matic

Les ponts avant ont tendance à perdre tout doucement aux niveau des joints spi de cardans (pièces 80 et 170) :

Pont-avant-E-W211.png

Je pense que c'est lié au principe utilisé qui est l’emmanchement des cardans directement dans le planétaire du différentiel ce qui peut générer un "jeu" au niveau des joints spi qui est absorbé quand le tout est neuf et qu'il l'est moins quand le plastique du joint spi à vieilli un peu.

On peu pas appeler ça un suintement mais ça perd tout doucement au fil des kilomètres cela ce traduit par 0.2 à 0.3 litres sur 1.1 litres autours de 180 000 kms pour un pont avant de ML w164, le circuit de lubrification interne n'est donc plus optimal au fil des kilomètres et cela endommage les roulements.

GTH

Hors Ligne

#11 29-05-2013 19:22:16

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : E280 4Matic

Bienvenue sur le forum smile


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#12 31-05-2013 00:19:13

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 814
Site Web

Re : E280 4Matic

Bienvenue sur Forum-mercedes.com wink


Forum-mercedes.com

Hors Ligne

#13 31-05-2013 18:01:45

Donato
" el Doctor "
Inscription : 09-01-2013
Messages : 1 364

Re : E280 4Matic

Saluté


banniere-forum-mercedes-468-60.png

Hors Ligne

Annonce

Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]